<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ojornaldailha.com/xmlrpc.php" />
<meta property="og:image" content="https://www.ojornaldailha.com/wp-content/uploads/2018/09/titulo-biometria.jpg" /><link rel="icon" type="image/png" href="https://www.ojornaldailha.com/wp-content/uploads/2017/09/O-Jornal-da-Ilha-Favicon.png">

<title>STF manteve 3,3 milhões de títulos cancelados - O Jornal da Ilha</title>
<meta name="description" content="Após um debate acalorado, a maioria do STF (Supremo Tribunal Federal) decidiu nesta quarta-feira manter o cancelamento de 3,368 milhões títulos de" />
<link rel="canonical" href="https://www.ojornaldailha.com/stf-manteve-33-milhoes-de-titulos-cancelados/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="STF manteve 3,3 milhões de títulos cancelados - O Jornal da Ilha" />
<meta property="og:description" content="Após um debate acalorado, a maioria do STF (Supremo Tribunal Federal) decidiu nesta quarta-feira manter o cancelamento de 3,368 milhões títulos de" />
<meta property="og:url" content="https://www.ojornaldailha.com/stf-manteve-33-milhoes-de-titulos-cancelados/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:publisher" content="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" />
<meta property="article:section" content="Destaque do dia" />
<meta property="article:published_time" content="2018-09-27T16:07:49+00:00" />
<meta property="og:image" content="https://www.ojornaldailha.com/wp-content/uploads/2018/09/titulo-biometria.jpg" />
<meta property="og:image:secure_url" content="https://www.ojornaldailha.com/wp-content/uploads/2018/09/titulo-biometria.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Após um debate acalorado, a maioria do STF (Supremo Tribunal Federal) decidiu nesta quarta-feira manter o cancelamento de 3,368 milhões títulos de" />
<meta name="twitter:title" content="STF manteve 3,3 milhões de títulos cancelados - O Jornal da Ilha" />
<meta name="twitter:image" content="https://www.ojornaldailha.com/wp-content/uploads/2018/09/titulo-biometria.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/www.ojornaldailha.com\/","sameAs":["https:\/\/www.facebook.com\/O-Jornal-da-Ilha-1542920862642084\/"],"@id":"#person","name":"Carlos Fraz\u00e3o"}</script>

<link rel='dns-prefetch' href='//www.ojornaldailha.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://www.ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://www.ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; STF  manteve 3,3 milhões de títulos cancelados" href="https://www.ojornaldailha.com/stf-manteve-33-milhoes-de-titulos-cancelados/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.ojornaldailha.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.ojornaldailha.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ojornaldailha.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.ojornaldailha.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.8.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.ojornaldailha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ojornaldailha.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.ojornaldailha.com/?p=24525' />
<link rel="alternate" type="application/json+oembed" href="https://www.ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ojornaldailha.com%2Fstf-manteve-33-milhoes-de-titulos-cancelados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ojornaldailha.com%2Fstf-manteve-33-milhoes-de-titulos-cancelados%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ojornaldailha.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.ojornaldailha.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.ojornaldailha.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-24525 single-format-standard stf-manteve-33-milhoes-de-titulos-cancelados global-block-template-1 td-local-news wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

 <div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-11789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-11789"><a href="https://www.ojornaldailha.com/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11797"><a href="https://www.ojornaldailha.com/contato/">Contato</a></li>
<li id="menu-item-11796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11796"><a href="https://www.ojornaldailha.com/mural/">Mural</a></li>
</ul>
</li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6551"><a href="https://www.ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2708"><a href="https://www.ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6552"><a href="https://www.ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6553"><a href="https://www.ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12409"><a href="https://www.ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6752"><a href="https://www.ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6556"><a href="https://www.ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10405"><a href="https://www.ojornaldailha.com/religiao/">Religião</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ojornaldailha.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pesquisar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
quinta-feira, setembro 27, 2018
</div>
</div>
<div class="menu-top-container"><ul id="menu-topo" class="top-header-menu"><li id="menu-item-6750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6750"><a href="https://www.ojornaldailha.com/">Home</a></li>
<li id="menu-item-6753" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6753"><a href="https://www.ojornaldailha.com/galeria-de-fotos/">Galeria de Fotos</a></li>
<li id="menu-item-6748" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6748"><a href="https://www.ojornaldailha.com/contato/">Contato</a></li>
<li id="menu-item-10407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10407"><a href="https://www.ojornaldailha.com/colunas/">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-10408" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10408"><a href="https://www.ojornaldailha.com/colunas/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13637"><a href="https://www.ojornaldailha.com/colunas/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-10409" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10409"><a href="https://www.ojornaldailha.com/colunas/reflexao-irma-mara-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-10410" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10410"><a href="https://www.ojornaldailha.com/colunas/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-10411" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10411"><a href="https://www.ojornaldailha.com/colunas/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-10412" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10412"><a href="https://www.ojornaldailha.com/colunas/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-23050" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23050"><a href="https://www.ojornaldailha.com/colunas/paiva-neto/">Paiva Neto</a></li>
</ul>
</li>
<li id="menu-item-11793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11793"><a href="https://www.ojornaldailha.com/mural/">Mural</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ojornaldailha.com/">
<img class="td-retina-data" data-retina="https://www.ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="https://www.ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png" alt="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" title="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" />
<span class="td-visual-hidden">O Jornal da Ilha</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><img src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/banner-o-jornal-da-ilha.png"></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.ojornaldailha.com/">
<img class="td-retina-data" data-retina="https://www.ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="https://www.ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png" alt="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" title="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" />
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11789"><a href="https://www.ojornaldailha.com/">Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11797"><a href="https://www.ojornaldailha.com/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11796"><a href="https://www.ojornaldailha.com/mural/">Mural</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6551"><a href="https://www.ojornaldailha.com/carnaval/">Carnaval</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2708"><a href="https://www.ojornaldailha.com/cidade/">Cidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="https://www.ojornaldailha.com/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6552"><a href="https://www.ojornaldailha.com/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6553"><a href="https://www.ojornaldailha.com/festival/">Festival</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12409"><a href="https://www.ojornaldailha.com/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6752"><a href="https://www.ojornaldailha.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6556"><a href="https://www.ojornaldailha.com/sociedade/">Sociedade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10405"><a href="https://www.ojornaldailha.com/religiao/">Religião</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ojornaldailha.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.ojornaldailha.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todos os posts em Destaque do dia" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.ojornaldailha.com/destaque-do-dia/">
<span itemprop="name">Destaque do dia</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">STF manteve 3,3 milhões de títulos cancelados</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-24525" class="post-24525 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque-do-dia category-politica" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">STF manteve 3,3 milhões de títulos cancelados</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-27T12:07:49+00:00">27 de setembro de 2018</time></span> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ojornaldailha.com%2Fstf-manteve-33-milhoes-de-titulos-cancelados%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=STF++manteve+3%2C3+milh%C3%B5es+de+t%C3%ADtulos+cancelados&url=https%3A%2F%2Fwww.ojornaldailha.com%2Fstf-manteve-33-milhoes-de-titulos-cancelados%2F&via=O+Jornal+da+Ilha"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ojornaldailha.com/stf-manteve-33-milhoes-de-titulos-cancelados/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ojornaldailha.com/stf-manteve-33-milhoes-de-titulos-cancelados/&amp;media=https://www.ojornaldailha.com/wp-content/uploads/2018/09/titulo-biometria.jpg&description=STF++manteve+3%2C3+milh%C3%B5es+de+t%C3%ADtulos+cancelados" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=STF++manteve+3%2C3+milh%C3%B5es+de+t%C3%ADtulos+cancelados%20-%20https%3A%2F%2Fwww.ojornaldailha.com%2Fstf-manteve-33-milhoes-de-titulos-cancelados%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ojornaldailha.com/stf-manteve-33-milhoes-de-titulos-cancelados/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ojornaldailha.com/stf-manteve-33-milhoes-de-titulos-cancelados/" data-text="STF  manteve 3,3 milhões de títulos cancelados" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.ojornaldailha.com/wp-content/uploads/2018/09/titulo-biometria.jpg" data-caption=""><img width="640" height="400" class="entry-thumb td-modal-image" src="https://www.ojornaldailha.com/wp-content/uploads/2018/09/titulo-biometria.jpg" alt="" title="titulo-biometria" /></a></div>
<p>Após um debate acalorado, a maioria do STF (Supremo Tribunal Federal) decidiu nesta quarta-feira manter o cancelamento de 3,368 milhões títulos de eleitor, o que na prática impede esses eleitores de participar do pleito de outubro.</p>
<p>Os títulos foram anulados devido ao não comparecimento para realizar o cadastramento biométrico, que se tornou obrigatório para cerca de metade do eleitorado brasileiro neste ano. Nesse sistema, que visa aumentar a segurança contra fraudes, o eleitor será identificado pela digital ao comparecer no dia 7 de outubro a sua zona eleitoral, e não apenas pelo documento com foto.</p>
<p>O placar no Supremo foi de 7 a 2. Votaram pela manutenção do cancelamento os ministros Luís Roberto Barroso, relator do caso, Alexandre de Moraes, Edson Fachin, Luiz Fux, Cármen Lúcia, Gilmar Mendes e o presidente Dias Toffoli. Ficaram vencidos Marco Aurélio e Ricardo Lewandowski. Rosa Weber, por ser presidente do TSE (Tribunal Superior Eleitoral), não votou. Celso de Mello se declarou impedido por razões de foro íntimo.</p>
<p>Prevaleceu entre os ministros o entendimento de que, assim como a Constituição estabelece que o voto é um direito fundamental, ela condiciona esse direito ao alistamento obrigatório do eleitor no cadastro do TSE.</p>
<p>A maioria também considerou que a ação proposta pelo PSB para reverter o cancelamento foi apresentada muito em cima da eleição, cujo primeiro turno ocorre no dia 7 de outubro, não havendo tempo hábil para alterar a decisão, o que traria insegurança jurídica.</p>
<p>Os ministros também refutaram o argumento de que o cancelamento afetará mais intensamente as pessoas de menor renda, que teriam menos acesso a informação e mais dificuldade de comparecer aos postos da Justiça Eleitoral para o cadastramento. Barroso também argumentou que parte dos 3,3 milhões de documentos cancelados pode ser de pessoas que já faleceram, mudaram de cidade ou mesmo títulos duplicados.</p>
<h2>Direitos e deveres do eleitor</h2>
<p>&nbsp;</p>
<p>Atendendo pedido de esclarecimento do relator, o Tribunal Regional Eleitoral da Bahia, estado em que houve maior número de cancelamentos (586 mil), informou que eleitores foram convocados por avisos nas contas de luz e água, por SMS (mensagens de celular), anúncios em rádio e TV e em partidas de futebol.</p>
<p data-track-category="Link no Texto" data-track-links="">&#8220;Todos os eleitores têm direitos e deveres. O direito ao voto e o dever de se recadastrar&#8221;, afirmou Alexandre de Moraes.</p>
<p data-track-category="Link no Texto" data-track-links="">&#8220;A maioria dos que não se recadastraram são os mais pobres. O inverso é verdadeiro: a maioria dos que se recadastraram também são os mais pobres porque infelizmente a maioria dos brasileiros é de pessoas com menos condições econômicas. Então, não houve um direcionamento da Justiça Eleitoral (para prejudicar os mais pobres)&#8221;, acrescentou o ministro.</p>
<p data-track-category="Link no Texto" data-track-links="">Já os ministros Marco Aurélio e Lewandowski se exaltaram ao defender entendimento contrário. Na avaliação dos dois, os eleitores que não realizaram o cadastramento biométrico já estão alistados no sistema eleitoral e por isso não podem ser impedidos de exercer o direito fundamental ao voto.</p>
<p style="font-style: inherit;"><strong>Número de títulos cancelados</strong></p>
<table style="font-style: inherit; font-weight: inherit;">
<tbody>
<tr>
<td>Acre</td>
<td>13.564</td>
</tr>
<tr>
<td>Bahia</td>
<td>586.333</td>
</tr>
<tr>
<td>Ceará</td>
<td>234.487</td>
</tr>
<tr>
<td>Espírito Santo</td>
<td>48.807</td>
</tr>
<tr>
<td>Goiás</td>
<td>219.426</td>
</tr>
<tr>
<td>Maranhão</td>
<td>216.576</td>
</tr>
<tr>
<td>Minas Gerais</td>
<td>213.172</td>
</tr>
<tr>
<td>Mato Grosso do Sul</td>
<td>61.502</td>
</tr>
<tr>
<td>Mato Grosso</td>
<td>18.074</td>
</tr>
<tr>
<td>Pará</td>
<td>204.914</td>
</tr>
<tr>
<td>Paraíba</td>
<td>123.885</td>
</tr>
<tr>
<td>Pernambuco</td>
<td>150.260</td>
</tr>
<tr>
<td>Piauí</td>
<td>100.260</td>
</tr>
<tr>
<td>Paraná</td>
<td>257.941</td>
</tr>
<tr>
<td>Rio de Janeiro</td>
<td>71.598</td>
</tr>
<tr>
<td>Rio Grande do Norte</td>
<td>92.663</td>
</tr>
<tr>
<td>Rondônia</td>
<td>33.611</td>
</tr>
<tr>
<td>Roraima</td>
<td>12.614</td>
</tr>
<tr>
<td>Rio Grande do Sul</td>
<td>167.116</td>
</tr>
<tr>
<td>Santa Catarina</td>
<td>125.585</td>
</tr>
<tr>
<td>São Paulo</td>
<td>375.169</td>
</tr>
<tr>
<td>Tocantins</td>
<td>40.890</td>
</tr>
<tr>
<td>Brasil</td>
<td>3.368.447</td>
</tr>
</tbody>
</table>
<p>Fonte: TSE</p>
<p data-track-category="Link no Texto" data-track-links="">Eles consideraram &#8220;uma absurda falta de isonomia&#8221; impedir os 3,3 milhões de votar pelo método tradicional (de identificação apenas por documento com foto) enquanto cerca de metade do eleitorado brasileiro ainda não está obrigada a votar pela biometria. Ressaltaram, ainda, que pessoas no interior do Amazonas e do Pará, por exemplo, têm dificuldade de acesso a TV e internet para se informar.</p>
<p data-track-category="Link no Texto" data-track-links="">Ante o argumento do TSE de que não haveria tempo suficiente para habilitar no sistema eletrônico os 3,3 milhões de títulos cancelados, Lewandowski sugeriu que esses eleitores votassem em cédulas de papel, assim como ocorre com os brasileiros que estão no exterior.</p>
<p>Ele lembrou que em 2014, quando Dilma Rousseff (PT) foi reeleita presidente, derrotando Aécio Neves (PSDB) no segundo turno, a diferença entre os dois candidatos foi de apenas 3,5 milhões votos. Na sua avaliação, se um resultado apertado se repetir, a ausência de 3,3 milhões de eleitores pode gerar suspeição sobre o resultado.</p>
<p data-track-category="Link no Texto" data-track-links="">&#8220;Imagina se tivermos uma diferença desta natureza numa eleição que já vem sendo questionada por determinados setores, e não tenho pejo de dizer, antidemocráticos, como é que nós vamos ficar, inclusive ante a opinião publica internacional? É muito sério&#8221;, argumentou.</p>
<h2></h2>
<h2>O cancelamento pode desequilibrar a disputa presidencial?</h2>
<p>&nbsp;</p>
<p>O número elevado de títulos cancelados levanta questionamentos sobre se isso poderá prejudicar mais um ou outro candidato, afetando o resultado das eleições. Especialistas em questões eleitorais ouvidos pela BBC News Brasil, divergem sobre o real impacto da decisão.</p>
<p data-track-category="Link no Texto" data-track-links="">Há quem venha apontando um risco maior de o candidato presidencial do PT, Fernando Haddad, ser prejudicado, já que o Nordeste, onde ele lidera as pesquisas de intenção de voto com 26% segundo o último Datafolha, é a região onde houve mais cancelamentos. O PT, inclusive, solicitou ao STF e foi aceito a participar da ação movida pelo PSB como amicus curiae (amigo da corte, instrumento que permite interessados na ação a se manifestar).</p>
<p data-track-category="Link no Texto" data-track-links="">Os dados do TSE mostram que 45% dos votos cancelados (1,5 milhão) são de eleitores em sete estados nordestinos, sendo 586 mil apenas na Bahia, estado em que Haddad aparece com 33% de preferência na pesquisa Datafolha. Jair Bolsonaro (PSL), que em todo o Brasil lidera as pesquisas, tem 14% de intenção de voto entre os baianos.</p>
<p data-track-category="Link no Texto" data-track-links="">No entanto, outras localidades do país, em que Bolsonaro tem apoio expressivo, também apresentam contingente significativo de títulos cancelados. São Paulo, por exemplo, é o segundo estado com mais títulos cancelados (385 mil). Lá, Bolsonaro aparece com 30% das intenções de voto contra 13% de Haddad.</p>
<p>Quando se analisam as regiões, o Datafolha aponta Bolsonaro liderando no Sul (37%), Sudeste (30%), Centro-Oeste (36%) e Norte (32%). As quatro, somadas, têm 1,8 milhão de títulos anulados.</p>
<p>Para o cientista político Antonio Lavareda, professor da Universidade Federal de Pernambuco (UFPE), é possível que os eleitores mais pobres e de menor escolaridade sejam a maioria dos que não realizaram o recadastramento, por ter mais dificuldade de acesso à informação. Não é possível checar a hipótese já que o TSE informou não possuir dados de renda dos eleitores.</p>
<p>&#8220;É possível imaginar que os candidatos que seriam mais prejudicados por essa exclusão são os dos partidos que têm mais voto na base da sociedade. No caso da eleição presidencial, nós estamos falando do PT: Haddad perde mais votos, e Bolsonaro perde menos&#8221;, acredita.</p>
<p>Lavareda ressalta que a ausência de 3,3 milhões de eleitores tem potencial de impacto maior no resultado eleitoral caso a disputa esteja muito acirrada.</p>
<p>&#8220;A média das últimas pesquisas eleitorais aponta para um disputa super apertada num eventual segundo turno entre Haddad e Bolsonaro. Numa eleição assim, fica claro que milhões de votos podem fazer diferença&#8221;, afirma.</p>
<p>Já a jurista Roberta Gresta, professora de direito eleitoral da PUC Minas e consultora do Tribunal Regional Eleitoral de Minas Gerais, minimiza esse risco. Na sua avaliação, não é possível especular quais serão os votos dos 3,3 milhões de eleitores com títulos cancelados e, estatisticamente, a tendência é que eles se distribuam de forma uniforme no eleitorado.</p>
<p>Ela ressalta que, parte desses títulos cancelados, pertencem a pessoas que já faleceram ou que mudaram de cidade e costumam não comparecer para votar. Na eleição de 2016, as cidades que já estavam com cadastramento biométrico tiveram 12% de abstenção, contra 19% da média nacional.</p>
<p>&#8220;Se a gente considerar esses 3,3 milhões uma amostra de pessoas em todo o Brasil, a gente pode dizer que a presunção é que haja uma diluição das preferências nessa mostra tal e qual haveria em todo o eleitorado&#8221;, afirma.</p>
<p>&#8220;Vamos supor que a diferença entre dois candidatos dê 3 milhões, então os 3 milhões (que tiveram título cancelado) teriam votado no que perdeu? Não temos como inferir essa matemática&#8221;, reforça.</p>
<p>Do total de 5.570 municípios do país, a identificação do votante será biométrica em 2.793 municípios. Por outro lado, em 1.415 cidades, os eleitores serão identificados por meio do método tradicional. Também há 1.533 cidades em que o sistema será híbrido, já que o cadastro biométrico não é obrigatório, mas parte dos eleitores já estão no novo sistema.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Por BBC</strong></p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTILHAR</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ojornaldailha.com%2Fstf-manteve-33-milhoes-de-titulos-cancelados%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=STF++manteve+3%2C3+milh%C3%B5es+de+t%C3%ADtulos+cancelados&url=https%3A%2F%2Fwww.ojornaldailha.com%2Fstf-manteve-33-milhoes-de-titulos-cancelados%2F&via=O+Jornal+da+Ilha"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ojornaldailha.com/stf-manteve-33-milhoes-de-titulos-cancelados/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ojornaldailha.com/stf-manteve-33-milhoes-de-titulos-cancelados/&amp;media=https://www.ojornaldailha.com/wp-content/uploads/2018/09/titulo-biometria.jpg&description=STF++manteve+3%2C3+milh%C3%B5es+de+t%C3%ADtulos+cancelados" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=STF++manteve+3%2C3+milh%C3%B5es+de+t%C3%ADtulos+cancelados%20-%20https%3A%2F%2Fwww.ojornaldailha.com%2Fstf-manteve-33-milhoes-de-titulos-cancelados%2F"><i class="td-icon-whatsapp"></i></a>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ojornaldailha.com/author/frazao/">Carlos Frazão</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carlos Frazão"></span><meta itemprop="datePublished" content="2018-09-27T12:07:49+00:00"><meta itemprop="dateModified" content="2018-09-27T12:07:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ojornaldailha.com/stf-manteve-33-milhoes-de-titulos-cancelados/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png"></span><meta itemprop="name" content="O Jornal da Ilha"></span><meta itemprop="headline " content="STF  manteve 3,3 milhões de títulos cancelados"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ojornaldailha.com/wp-content/uploads/2018/09/titulo-biometria.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="400"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_5bad06d979037_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5bad06d979037"><script>var block_td_uid_3_5bad06d979037 = new tdBlock();
block_td_uid_3_5bad06d979037.id = "td_uid_3_5bad06d979037";
block_td_uid_3_5bad06d979037.atts = '{"limit":12,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5bad06d979037_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5bad06d979037_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":24525,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5bad06d979037.td_column_number = "3";
block_td_uid_3_5bad06d979037.block_type = "td_block_related_posts";
block_td_uid_3_5bad06d979037.post_count = "12";
block_td_uid_3_5bad06d979037.found_posts = "1036";
block_td_uid_3_5bad06d979037.header_color = "";
block_td_uid_3_5bad06d979037.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bad06d979037.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_3_5bad06d979037);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5bad06d982156" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5bad06d979037" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_5bad06d9821ad" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5bad06d979037" href="#">MAIS DO AUTOR</a></h4><div id=td_uid_3_5bad06d979037 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/vanessa-goncalves-solicita-reestruturacao-do-complexo-de-esporte-benedito-azedo/" rel="bookmark" title="Vanessa Gonçalves solicita reestruturação do Complexo de Esporte Benedito Azedo"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/09/Vanessa-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/09/Vanessa-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/09/Vanessa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vanessa Gonçalves solicita reestruturação do Complexo de Esporte Benedito Azedo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/vanessa-goncalves-solicita-reestruturacao-do-complexo-de-esporte-benedito-azedo/" rel="bookmark" title="Vanessa Gonçalves solicita reestruturação do Complexo de Esporte Benedito Azedo">Vanessa Gonçalves solicita reestruturação do Complexo de Esporte Benedito Azedo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/campanha-com-propostas-e-honesta-e-prioridade-para-juscelino/" rel="bookmark" title="Campanha com propostas e honesta  é prioridade para Juscelino"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/09/IMG-20180925-WA0018-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/09/IMG-20180925-WA0018-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/09/IMG-20180925-WA0018.jpg 640w, https://www.ojornaldailha.com/wp-content/uploads/2018/09/IMG-20180925-WA0018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campanha com propostas e honesta  é prioridade para Juscelino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/campanha-com-propostas-e-honesta-e-prioridade-para-juscelino/" rel="bookmark" title="Campanha com propostas e honesta  é prioridade para Juscelino">Campanha com propostas e honesta é prioridade para Juscelino</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/maues-tambem-esta-com-bolsonaro/" rel="bookmark" title="Maués, também está com Bolsonaro"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/09/bol1-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/09/bol1-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/09/bol1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maués, também está com Bolsonaro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/maues-tambem-esta-com-bolsonaro/" rel="bookmark" title="Maués, também está com Bolsonaro">Maués, também está com Bolsonaro</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/tony-medeiros-participa-de-debate-da-universidade-federal-do-amazonas-em-parintins/" rel="bookmark" title="Tony Medeiros participa de debate da Universidade Federal do Amazonas em Parintins"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/09/Tony25-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/09/Tony25-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/09/Tony25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tony Medeiros participa de debate da Universidade Federal do Amazonas em Parintins" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/tony-medeiros-participa-de-debate-da-universidade-federal-do-amazonas-em-parintins/" rel="bookmark" title="Tony Medeiros participa de debate da Universidade Federal do Amazonas em Parintins">Tony Medeiros participa de debate da Universidade Federal do Amazonas em Parintins</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/pesquisa-btgpactual-bolsonaro-tem-33-das-intencoes-de-voto-seguido-por-haddad-com-23/" rel="bookmark" title="Pesquisa BTGPactual: Bolsonaro tem 33% das intenções de voto, seguido por Haddad com 23%"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/09/Bolso-Haddad-218x150.png" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/09/Bolso-Haddad-218x150.png 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/09/Bolso-Haddad-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pesquisa BTGPactual: Bolsonaro tem 33% das intenções de voto, seguido por Haddad com 23%" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/pesquisa-btgpactual-bolsonaro-tem-33-das-intencoes-de-voto-seguido-por-haddad-com-23/" rel="bookmark" title="Pesquisa BTGPactual: Bolsonaro tem 33% das intenções de voto, seguido por Haddad com 23%">Pesquisa BTGPactual: Bolsonaro tem 33% das intenções de voto, seguido por Haddad com 23%</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/pesquisa-ibope-bolsonaro-28-haddad-22-ciro-11-alckmin-8-marina-5/" rel="bookmark" title="Pesquisa Ibope: Bolsonaro, 28%; Haddad, 22%; Ciro, 11%; Alckmin, 8%; Marina, 5%"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/09/ibope-2409-intencao-voto-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/09/ibope-2409-intencao-voto-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/09/ibope-2409-intencao-voto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pesquisa Ibope: Bolsonaro, 28%; Haddad, 22%; Ciro, 11%; Alckmin, 8%; Marina, 5%" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/pesquisa-ibope-bolsonaro-28-haddad-22-ciro-11-alckmin-8-marina-5/" rel="bookmark" title="Pesquisa Ibope: Bolsonaro, 28%; Haddad, 22%; Ciro, 11%; Alckmin, 8%; Marina, 5%">Pesquisa Ibope: Bolsonaro, 28%; Haddad, 22%; Ciro, 11%; Alckmin, 8%; Marina, 5%</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/presidente-figueiredo-reconhece-saullo-vianna-como-porta-voz-das-comunidades-rurais/" rel="bookmark" title="Presidente Figueiredo reconhece Saullo Vianna como porta-voz das comunidades rurais"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/09/Saullo24-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/09/Saullo24-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/09/Saullo24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente Figueiredo reconhece Saullo Vianna como porta-voz das comunidades rurais" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/presidente-figueiredo-reconhece-saullo-vianna-como-porta-voz-das-comunidades-rurais/" rel="bookmark" title="Presidente Figueiredo reconhece Saullo Vianna como porta-voz das comunidades rurais">Presidente Figueiredo reconhece Saullo Vianna como porta-voz das comunidades rurais</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/debate-com-candidatos-a-aleam-em-parintins/" rel="bookmark" title="Debate com candidatos à ALEAM em Parintins"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/09/debate-pin-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/09/debate-pin-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/09/debate-pin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Debate com candidatos à ALEAM em Parintins" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/debate-com-candidatos-a-aleam-em-parintins/" rel="bookmark" title="Debate com candidatos à ALEAM em Parintins">Debate com candidatos à ALEAM em Parintins</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/juventude-amazonense-vota-em-rossy-amoedo/" rel="bookmark" title="Juventude amazonense vota em Rossy Amoedo"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/09/Rossy23-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/09/Rossy23-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/09/Rossy23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juventude amazonense vota em Rossy Amoedo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/juventude-amazonense-vota-em-rossy-amoedo/" rel="bookmark" title="Juventude amazonense vota em Rossy Amoedo">Juventude amazonense vota em Rossy Amoedo</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/juscelino-intensifica-campanha-no-bairro-itauna-ll-e-vila-amazonia/" rel="bookmark" title="Juscelino intensifica campanha no bairro Itaúna ll e Vila Amazônia"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/09/IMG-20180921-WA0024-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/09/IMG-20180921-WA0024-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/09/IMG-20180921-WA0024-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juscelino intensifica campanha no bairro Itaúna ll e Vila Amazônia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/juscelino-intensifica-campanha-no-bairro-itauna-ll-e-vila-amazonia/" rel="bookmark" title="Juscelino intensifica campanha no bairro Itaúna ll e Vila Amazônia">Juscelino intensifica campanha no bairro Itaúna ll e Vila Amazônia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/coari-confia-em-saullo-vianna-para-defender-os-jovens-do-interior-do-amazonas/" rel="bookmark" title="Coari confia em Saullo Vianna para defender os jovens do interior do Amazonas"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/09/saullo23-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/09/saullo23-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/09/saullo23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coari confia em Saullo Vianna para defender os jovens do interior do Amazonas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/coari-confia-em-saullo-vianna-para-defender-os-jovens-do-interior-do-amazonas/" rel="bookmark" title="Coari confia em Saullo Vianna para defender os jovens do interior do Amazonas">Coari confia em Saullo Vianna para defender os jovens do interior do Amazonas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/tony-medeiros-pauderney-avelino-e-bi-garcia-fazem-caminhada-historica-em-parintins/" rel="bookmark" title="Tony Medeiros, Pauderney Avelino e Bi Garcia fazem caminhada histórica em Parintins"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/09/Bi-tony-pauderney-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/09/Bi-tony-pauderney-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/09/Bi-tony-pauderney-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tony Medeiros, Pauderney Avelino e Bi Garcia fazem caminhada histórica em Parintins" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/tony-medeiros-pauderney-avelino-e-bi-garcia-fazem-caminhada-historica-em-parintins/" rel="bookmark" title="Tony Medeiros, Pauderney Avelino e Bi Garcia fazem caminhada histórica em Parintins">Tony Medeiros, Pauderney Avelino e Bi Garcia fazem caminhada histórica em Parintins</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bad06d979037" data-td_block_id="td_uid_3_5bad06d979037"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5bad06d979037" data-td_block_id="td_uid_3_5bad06d979037"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stf-manteve-33-milhoes-de-titulos-cancelados/#respond" style="display:none;">Cancelar Resposta</a></small></h3> <form action="https://www.ojornaldailha.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='24525' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="313a93b1f8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_black_studio_tinymce"><h4 class="block-title"><span>-PUBLICIDADE-</span></h4><div class="textwidget"><p><a href="https://www.hotelamazonriver.com/" target="_blank" rel="noopener"><img class="aligncenter wp-image-7606 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2015/10/amazonriver-capa-ojornaldailha.gif" alt="" width="300" height="250" /></a></p>
<p><a href="https://pousadadocelarparintins.com.br/" target="_blank" rel="noopener"><img class="aligncenter wp-image-23428 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2018/07/Pousada-Doce-Lar-Parintins.png" alt="Pousada Doce Lar Parintins" width="320" height="250" /></a></p>
<p><img class="aligncenter size-full wp-image-18096" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-MalhariaLojão.png" alt="" width="300" height="192" /></p>
<p><img class="aligncenter size-full wp-image-18099" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-provida.png" alt="" width="300" height="192" /></p>
<p><img class="aligncenter wp-image-23426 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2018/07/revista.jpg" alt="" width="320" height="315" /></p>
<p><img class="alignnone wp-image-24092 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2018/09/Setembro-Amarelo.jpg" alt="" width="320" height="479" /> <img class="alignnone wp-image-24389 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2018/09/Festival-de-Toadas.jpg" alt="" width="320" height="320" /><img class="alignnone size-full wp-image-24156" src="https://www.ojornaldailha.com/wp-content/uploads/2018/09/uendel-pinheiro.png" alt="uendel pinheiro" width="320" height="470" /></p>
</div></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><img class="alignnone size-full wp-image-23999" src="https://www.ojornaldailha.com/wp-content/uploads/2018/08/Jornal-da-Ilha-1.png" alt="" width="320" height="456" /></p>
<p><img class="alignnone size-full wp-image-23998" src="https://www.ojornaldailha.com/wp-content/uploads/2018/08/Jornal-da-Ilha-2.png" alt="" width="320" height="206" /><img class="aligncenter wp-image-23424 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2018/07/galuber.jpg" alt="" width="226" height="318" /></p>
<p><img class="aligncenter" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" /></p>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-13 td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<aside class="td_block_template_1 widget widget_black_studio_tinymce"><div class="textwidget"><p><center>Contador de acessos<br />
<a href="https://www.webcontadores.com" title="contador de visitas blogger"><img src="https://counter11.allfreecounter.com/private/webcontadores.php?c=l64f6kbd5ekx6xc5y6x7lga87rxwds2y" border="0" title="contador de visitas blogger" alt="contador de visitas blogger"></a></p>
</div></aside>
<div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
 <span class="td-social-name">Facebook</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
<span class="td-social-name">RSS</span>
</a>
</span> </div>
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-container"><ul id="menu-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11789"><a href="https://www.ojornaldailha.com/">Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11797"><a href="https://www.ojornaldailha.com/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11796"><a href="https://www.ojornaldailha.com/mural/">Mural</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6551"><a href="https://www.ojornaldailha.com/carnaval/">Carnaval</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2708"><a href="https://www.ojornaldailha.com/cidade/">Cidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="https://www.ojornaldailha.com/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6552"><a href="https://www.ojornaldailha.com/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6553"><a href="https://www.ojornaldailha.com/festival/">Festival</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12409"><a href="https://www.ojornaldailha.com/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6752"><a href="https://www.ojornaldailha.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6556"><a href="https://www.ojornaldailha.com/sociedade/">Sociedade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10405"><a href="https://www.ojornaldailha.com/religiao/">Religião</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Desenvolvido por <a href="http://www.hostamazonas.com.br/" target="_blank"> Host Amazonas - Agência Web</a> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ojornaldailha.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ojornaldailha.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.ojornaldailha.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.ojornaldailha.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ojornaldailha.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ojornaldailha.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>