<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ojornaldailha.com/xmlrpc.php">
<meta property="og:image" content="https://www.ojornaldailha.com/wp-content/uploads/2018/04/lula23.jpg">
<link rel="icon" type="image/png" href="https://www.ojornaldailha.com/wp-content/uploads/2017/09/O-Jornal-da-Ilha-Favicon.png">
<title>Ministros do STF admitem possibilidade de soltura e candidatura de Lula - O Jornal da Ilha</title>
<meta name="description" content='A declaração aconteceu na terça-feira (24/4) em evento sobre "fake news" em São Paulo Ministros do Supremo Tribunal Federal (STF) admitem a possibilidade de soltura e de um eventual registro da candidatura do ex-presidente Luiz Inácio Lula da Silva, condenado e preso pela Operação Lava-Jato há 17 dias em Curitiba. A'>
<link rel="canonical" href="https://www.ojornaldailha.com/ministros-do-stf-admitem-possibilidade-de-soltura-e-candidatura-de-lula/">
<meta property="og:locale" content="pt_BR">
<meta property="og:type" content="article">
<meta property="og:title" content="Ministros do STF admitem possibilidade de soltura e candidatura de Lula - O Jornal da Ilha">
<meta property="og:description" content='A declaração aconteceu na terça-feira (24/4) em evento sobre "fake news" em São Paulo Ministros do Supremo Tribunal Federal (STF) admitem a possibilidade de soltura e de um eventual registro da candidatura do ex-presidente Luiz Inácio Lula da Silva, condenado e preso pela Operação Lava-Jato há 17 dias em Curitiba. A'>
<meta property="og:url" content="https://www.ojornaldailha.com/ministros-do-stf-admitem-possibilidade-de-soltura-e-candidatura-de-lula/">
<meta property="og:site_name" content="O Jornal da Ilha">
<meta property="article:publisher" content="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/">
<meta property="article:section" content="Destaque do dia">
<meta property="article:published_time" content="2018-04-25T00:14:05-04:00">
<meta property="og:image" content="https://www.ojornaldailha.com/wp-content/uploads/2018/04/lula23.jpg">
<meta property="og:image:secure_url" content="https://www.ojornaldailha.com/wp-content/uploads/2018/04/lula23.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="350">
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content='A declaração aconteceu na terça-feira (24/4) em evento sobre "fake news" em São Paulo Ministros do Supremo Tribunal Federal (STF) admitem a possibilidade de soltura e de um eventual registro da candidatura do ex-presidente Luiz Inácio Lula da Silva, condenado e preso pela Operação Lava-Jato há 17 dias em Curitiba. A'>
<meta name="twitter:title" content="Ministros do STF admitem possibilidade de soltura e candidatura de Lula - O Jornal da Ilha">
<meta name="twitter:image" content="https://www.ojornaldailha.com/wp-content/uploads/2018/04/lula23.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/www.ojornaldailha.com\/","sameAs":["https:\/\/www.facebook.com\/O-Jornal-da-Ilha-1542920862642084\/"],"@id":"#person","name":"Carlos Fraz\u00e3o"}</script><link rel="dns-prefetch" href="//www.ojornaldailha.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha »" href="https://www.ojornaldailha.com/feed/">
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha »" href="https://www.ojornaldailha.com/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha » Ministros do STF admitem possibilidade de soltura e candidatura de Lula" href="https://www.ojornaldailha.com/ministros-do-stf-admitem-possibilidade-de-soltura-e-candidatura-de-lula/feed/">
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="contact-form-7-css" href="https://www.ojornaldailha.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1" type="text/css" media="all">
<link rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;ver=7.8.1" type="text/css" media="all">
<link rel="stylesheet" id="js_composer_front-css" href="https://www.ojornaldailha.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-css" href="https://www.ojornaldailha.com/wp-content/themes/Newspaper/style.css?ver=7.8.1" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-demo-style-css" href="https://www.ojornaldailha.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.8.1" type="text/css" media="all">
<script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script><script type="text/javascript" src="https://www.ojornaldailha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script><script type="text/javascript" src="https://www.ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><script type="text/javascript">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</script><link rel="https://api.w.org/" href="https://www.ojornaldailha.com/wp-json/">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ojornaldailha.com/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ojornaldailha.com/wp-includes/wlwmanifest.xml">
<meta name="generator" content="WordPress 4.9.5">
<link rel="shortlink" href="https://www.ojornaldailha.com/?p=21508">
<link rel="alternate" type="application/json+oembed" href="https://www.ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ojornaldailha.com%2Fministros-do-stf-admitem-possibilidade-de-soltura-e-candidatura-de-lula%2F">
<link rel="alternate" type="text/xml+oembed" href="https://www.ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ojornaldailha.com%2Fministros-do-stf-admitem-possibilidade-de-soltura-e-candidatura-de-lula%2F&amp;format=xml">
<meta name="generator" content="Custom Login v3.2.8">
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress.">
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ojornaldailha.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.ojornaldailha.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.ojornaldailha.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script><style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body data-rsssl="1" class="post-template-default single single-post postid-21508 single-format-standard ministros-do-stf-admitem-possibilidade-de-soltura-e-candidatura-de-lula global-block-template-1 td-local-news wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-topo-container"><ul id="menu-topo" class="td-mobile-main-menu">
<li id="menu-item-6750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-6750"><a href="https://www.ojornaldailha.com/">Home</a></li>
<li id="menu-item-6753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6753"><a href="https://www.ojornaldailha.com/galeria-de-fotos/">Galeria de Fotos</a></li>
<li id="menu-item-6748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6748"><a href="https://www.ojornaldailha.com/contato/">Contato</a></li>
<li id="menu-item-10407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10407">
<a href="https://www.ojornaldailha.com/colunas/">Colunas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-10408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10408"><a href="https://www.ojornaldailha.com/colunas/gente-nossa-carlos-frazao/">“Gente Nossa” – Carlos Frazão</a></li>
<li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13637"><a href="https://www.ojornaldailha.com/colunas/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-10409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10409"><a href="https://www.ojornaldailha.com/colunas/reflexao-irma-mara-helena/">“Reflexão” – Irmã Mara Helena</a></li>
<li id="menu-item-10410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10410"><a href="https://www.ojornaldailha.com/colunas/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-10411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10411"><a href="https://www.ojornaldailha.com/colunas/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-10412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10412"><a href="https://www.ojornaldailha.com/colunas/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-21284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21284"><a href="https://www.ojornaldailha.com/colunas/soraya-cohen/">Soraya Cohen</a></li>
</ul>
</li>
<li id="menu-item-11793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11793"><a href="https://www.ojornaldailha.com/mural/">Mural</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ojornaldailha.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pesquisar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
quarta-feira, Abril 25, 2018
</div>
</div>
<div class="menu-top-container"><ul id="menu-topo-1" class="top-header-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6750"><a href="https://www.ojornaldailha.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6753"><a href="https://www.ojornaldailha.com/galeria-de-fotos/">Galeria de Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6748"><a href="https://www.ojornaldailha.com/contato/">Contato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10407">
<a href="https://www.ojornaldailha.com/colunas/">Colunas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10408"><a href="https://www.ojornaldailha.com/colunas/gente-nossa-carlos-frazao/">“Gente Nossa” – Carlos Frazão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13637"><a href="https://www.ojornaldailha.com/colunas/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10409"><a href="https://www.ojornaldailha.com/colunas/reflexao-irma-mara-helena/">“Reflexão” – Irmã Mara Helena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10410"><a href="https://www.ojornaldailha.com/colunas/daniel-sicsu/">Daniel Sicsú</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10411"><a href="https://www.ojornaldailha.com/colunas/kedson-silva/">Kedson Silva</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10412"><a href="https://www.ojornaldailha.com/colunas/marcia-nogueira/">Márcia Nogueira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21284"><a href="https://www.ojornaldailha.com/colunas/soraya-cohen/">Soraya Cohen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11793"><a href="https://www.ojornaldailha.com/mural/">Mural</a></li>
</ul></div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
</div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ojornaldailha.com/">
<img class="td-retina-data" data-retina="https://www.ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="https://www.ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png" alt="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" title="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins"><span class="td-visual-hidden">O Jornal da Ilha</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><img src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/banner-o-jornal-da-ilha.png"></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.ojornaldailha.com/">
<img class="td-retina-data" data-retina="https://www.ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="https://www.ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png" alt="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" title="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins"></a>
</div>
<div class="menu-topo-container"><ul id="menu-topo-2" class="sf-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6750"><a href="https://www.ojornaldailha.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6753"><a href="https://www.ojornaldailha.com/galeria-de-fotos/">Galeria de Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6748"><a href="https://www.ojornaldailha.com/contato/">Contato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10407">
<a href="https://www.ojornaldailha.com/colunas/">Colunas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10408"><a href="https://www.ojornaldailha.com/colunas/gente-nossa-carlos-frazao/">“Gente Nossa” – Carlos Frazão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13637"><a href="https://www.ojornaldailha.com/colunas/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10409"><a href="https://www.ojornaldailha.com/colunas/reflexao-irma-mara-helena/">“Reflexão” – Irmã Mara Helena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10410"><a href="https://www.ojornaldailha.com/colunas/daniel-sicsu/">Daniel Sicsú</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10411"><a href="https://www.ojornaldailha.com/colunas/kedson-silva/">Kedson Silva</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10412"><a href="https://www.ojornaldailha.com/colunas/marcia-nogueira/">Márcia Nogueira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21284"><a href="https://www.ojornaldailha.com/colunas/soraya-cohen/">Soraya Cohen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11793"><a href="https://www.ojornaldailha.com/mural/">Mural</a></li>
</ul></div>
</div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ojornaldailha.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar">
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
<span class="td-bred-first"><a href="https://www.ojornaldailha.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todos os posts em Destaque do dia" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.ojornaldailha.com/destaque-do-dia/">
<span itemprop="name">Destaque do dia</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ministros do STF admitem possibilidade de soltura e candidatura de Lula</span>
</div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-21508" class="post-21508 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque-do-dia category-politica" itemscope itemtype="https://schema.org/Article"><div class="td-post-header">
<header class="td-post-title"><h1 class="entry-title">Ministros do STF admitem possibilidade de soltura e candidatura de Lula</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T00:14:05+00:00">25 de Abril de 2018</time></span> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ojornaldailha.com%2Fministros-do-stf-admitem-possibilidade-de-soltura-e-candidatura-de-lula%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ministros+do+STF+admitem+possibilidade+de+soltura+e+candidatura+de+Lula&amp;url=https%3A%2F%2Fwww.ojornaldailha.com%2Fministros-do-stf-admitem-possibilidade-de-soltura-e-candidatura-de-lula%2F&amp;via=O+Jornal+da+Ilha"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ojornaldailha.com/ministros-do-stf-admitem-possibilidade-de-soltura-e-candidatura-de-lula/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ojornaldailha.com/ministros-do-stf-admitem-possibilidade-de-soltura-e-candidatura-de-lula/&amp;media=https://www.ojornaldailha.com/wp-content/uploads/2018/04/lula23.jpg&amp;description=Ministros+do+STF+admitem+possibilidade+de+soltura+e+candidatura+de+Lula" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ministros+do+STF+admitem+possibilidade+de+soltura+e+candidatura+de+Lula%20-%20https%3A%2F%2Fwww.ojornaldailha.com%2Fministros-do-stf-admitem-possibilidade-de-soltura-e-candidatura-de-lula%2F"><i class="td-icon-whatsapp"></i></a>
</div>
<div class="td-classic-sharing"><ul>
<li class="td-classic-facebook"><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ojornaldailha.com/ministros-do-stf-admitem-possibilidade-de-soltura-e-candidatura-de-lula/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li>
<li class="td-classic-twitter">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ojornaldailha.com/ministros-do-stf-admitem-possibilidade-de-soltura-e-candidatura-de-lula/" data-text="Ministros do STF admitem possibilidade de soltura e candidatura de Lula" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</li>
</ul></div>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.ojornaldailha.com/wp-content/uploads/2018/04/lula23.jpg" data-caption=""><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/lula23.jpg" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/lula23.jpg.webp" data-height="350" data-width="640" data-class="entry-thumb td-modal-image" data-title="lula23" class="ewww_webp"><img width="640" height="350" class="entry-thumb td-modal-image" src="https://www.ojornaldailha.com/wp-content/uploads/2018/04/lula23.jpg" alt="" title="lula23"></noscript></a></div>
<h4>A declaração aconteceu na terça-feira (24/4) em evento sobre “fake news” em São Paulo</h4>
<p><span id="more-21508"></span></p>
<p>Ministros do Supremo Tribunal Federal (STF) admitem a possibilidade de soltura e de um eventual registro da candidatura do ex-presidente Luiz Inácio Lula da Silva, condenado e preso pela Operação Lava-Jato há 17 dias em Curitiba.</p>
<p>A declaração aconteceu nesta terça-feira (24/4) em evento sobre “fake news”, promovido pela revista Veja no Teatro Santander, em São Paulo. Entre os convidados, estavam o ministro do Supremo e presidente do Superior Tribunal Eleitoral, Luiz Fux, e o ministro do Supremo Gilmar Mendes.</p>
<p>Mendes chegou a admitir a possibilidade da decisão do plenário virtual da segunda instância do STF resultar na liberdade de Lula, mas disse que essa decisão já estaria “prejudicada”. “Eu acredito que já esteja prejudicado, porque o Tribunal (TRF-4) negou o recurso, mas pode, claro”, afirmou o ministro.</p>
<p>Ainda sobre o ex-presidente, o ministro comentou a hipótese de que em vez de dois crimes (lavagem de dinheiro e corrupção passiva), Lula possa ser condenado apenas por corrupção — e a lavagem de dinheiro ser considerada uma ação feita no contexto da corrupção passiva. “É preciso discutir se os dois crimes a que ele foi condenado são realmente dois crimes”, afirmou. Se, eventualmente, o entendimento for de que houve apenas um crime, a pena do ex-presidente poderá ser reduzida.</p>
<h3>
Candidatura registrada</h3>
<p>Embora Luiz Fux tenha afirmado que uma das tarefas do TSE seja preservar a lei da ficha limpa, ele não descartou a hipótese de Lula ter sua candidatura à Presidência da República registrada. “A lei prevê que o acesso ao Judiciário é uma cláusula pétrea. Evidente que, se o Supremo Tribunal Federal deferir uma liminar, e o TSE vem abaixo dele, manda quem pode e obedece quem tem juízo”, disse. “Se o Supremo emitir uma ordem eu terei que, necessariamente, cumprir”, finalizou.</p>
<h1><span style="font-size: 12pt;">Agência Estado</span></h1>
</div>
<footer><div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom ">
<span class="td-post-share-title">COMPARTILHAR</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ojornaldailha.com%2Fministros-do-stf-admitem-possibilidade-de-soltura-e-candidatura-de-lula%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ministros+do+STF+admitem+possibilidade+de+soltura+e+candidatura+de+Lula&amp;url=https%3A%2F%2Fwww.ojornaldailha.com%2Fministros-do-stf-admitem-possibilidade-de-soltura-e-candidatura-de-lula%2F&amp;via=O+Jornal+da+Ilha"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ojornaldailha.com/ministros-do-stf-admitem-possibilidade-de-soltura-e-candidatura-de-lula/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ojornaldailha.com/ministros-do-stf-admitem-possibilidade-de-soltura-e-candidatura-de-lula/&amp;media=https://www.ojornaldailha.com/wp-content/uploads/2018/04/lula23.jpg&amp;description=Ministros+do+STF+admitem+possibilidade+de+soltura+e+candidatura+de+Lula" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ministros+do+STF+admitem+possibilidade+de+soltura+e+candidatura+de+Lula%20-%20https%3A%2F%2Fwww.ojornaldailha.com%2Fministros-do-stf-admitem-possibilidade-de-soltura-e-candidatura-de-lula%2F"><i class="td-icon-whatsapp"></i></a>
</div>
</div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ojornaldailha.com/author/frazao/">Carlos Frazão</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carlos Frazão"></span><meta itemprop="datePublished" content="2018-04-25T00:14:05+00:00">
<meta itemprop="dateModified" content="2018-04-25T00:14:05+00:00">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.ojornaldailha.com/ministros-do-stf-admitem-possibilidade-de-soltura-e-candidatura-de-lula/">
<span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png"></span><meta itemprop="name" content="O Jornal da Ilha"></span><meta itemprop="headline " content="Ministros do STF admitem possibilidade de soltura e candidatura de Lula">
<span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ojornaldailha.com/wp-content/uploads/2018/04/lula23.jpg">
<meta itemprop="width" content="640">
<meta itemprop="height" content="350"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_3_5ae081de73c61_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5ae081de73c61">
<script>var block_td_uid_3_5ae081de73c61 = new tdBlock();
block_td_uid_3_5ae081de73c61.id = "td_uid_3_5ae081de73c61";
block_td_uid_3_5ae081de73c61.atts = '{"limit":12,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5ae081de73c61_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ae081de73c61_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":21508,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5ae081de73c61.td_column_number = "3";
block_td_uid_3_5ae081de73c61.block_type = "td_block_related_posts";
block_td_uid_3_5ae081de73c61.post_count = "12";
block_td_uid_3_5ae081de73c61.found_posts = "875";
block_td_uid_3_5ae081de73c61.header_color = "";
block_td_uid_3_5ae081de73c61.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ae081de73c61.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_3_5ae081de73c61);
</script><h4 class="td-related-title td-block-title">
<a id="td_uid_4_5ae081de7493d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ae081de73c61" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_5ae081de74984" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ae081de73c61" href="#">MAIS DO AUTOR</a>
</h4>
<div id="td_uid_3_5ae081de73c61" class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/bancada-do-amazonas-define-novos-coordenadores/" rel="bookmark" title="Bancada do Amazonas define novos coordenadores"><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/Bi-brasilia-bancada-218x150.jpeg" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/Bi-brasilia-bancada-218x150.jpeg.webp" data-srcset-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/Bi-brasilia-bancada-218x150.jpeg.webp 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/Bi-brasilia-bancada-100x70.jpeg.webp 100w" data-srcset-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/Bi-brasilia-bancada-218x150.jpeg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/Bi-brasilia-bancada-100x70.jpeg 100w" data-height="150" data-width="218" data-class="entry-thumb" data-title="Bancada do Amazonas define novos coordenadores" data-sizes="(max-width: 218px) 100vw, 218px" class="ewww_webp"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/04/Bi-brasilia-bancada-218x150.jpeg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/04/Bi-brasilia-bancada-218x150.jpeg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/Bi-brasilia-bancada-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bancada do Amazonas define novos coordenadores"></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/bancada-do-amazonas-define-novos-coordenadores/" rel="bookmark" title="Bancada do Amazonas define novos coordenadores">Bancada do Amazonas define novos coordenadores</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/temperatura-na-ale-am-volta-a-subir/" rel="bookmark" title="Temperatura na ALE/AM volta a subir"><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/ALEAM-218x150.jpg" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/ALEAM-218x150.jpg.webp" data-srcset-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/ALEAM-218x150.jpg.webp 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/ALEAM-100x70.jpg.webp 100w" data-srcset-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/ALEAM-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/ALEAM-100x70.jpg 100w" data-height="150" data-width="218" data-class="entry-thumb" data-title="Temperatura na ALE/AM volta a subir" data-sizes="(max-width: 218px) 100vw, 218px" class="ewww_webp"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/04/ALEAM-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/04/ALEAM-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/ALEAM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Temperatura na ALE/AM volta a subir"></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/temperatura-na-ale-am-volta-a-subir/" rel="bookmark" title="Temperatura na ALE/AM volta a subir">Temperatura na ALE/AM volta a subir</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/vereador-pede-reconstrucao-de-ponte/" rel="bookmark" title="Vereador pede reconstrução de ponte"><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/tiao2-218x150.jpg" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/tiao2-218x150.jpg.webp" data-srcset-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/tiao2-218x150.jpg.webp 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/tiao2-100x70.jpg.webp 100w" data-srcset-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/tiao2-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/tiao2-100x70.jpg 100w" data-height="150" data-width="218" data-class="entry-thumb" data-title="Vereador pede reconstrução de ponte" data-sizes="(max-width: 218px) 100vw, 218px" class="ewww_webp"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/04/tiao2-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/04/tiao2-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/tiao2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vereador pede reconstrução de ponte"></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/vereador-pede-reconstrucao-de-ponte/" rel="bookmark" title="Vereador pede reconstrução de ponte">Vereador pede reconstrução de ponte</a></h3> </div>
</div>
</div> 
</div>

<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/sem-reeleicao-mais-de-80-parlamentares-vao-direto-para-sergio-moro/" rel="bookmark" title="Sem reeleição, mais de 80 parlamentares vão direto para Sérgio Moro"><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/Moro03-1-218x150.jpg" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/Moro03-1-218x150.jpg.webp" data-srcset-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/Moro03-1-218x150.jpg.webp 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/Moro03-1-100x70.jpg.webp 100w" data-srcset-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/Moro03-1-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/Moro03-1-100x70.jpg 100w" data-height="150" data-width="218" data-class="entry-thumb" data-title="Sem reeleição, mais de 80 parlamentares vão direto para Sérgio Moro" data-sizes="(max-width: 218px) 100vw, 218px" class="ewww_webp"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/04/Moro03-1-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/04/Moro03-1-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/Moro03-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sem reeleição, mais de 80 parlamentares vão direto para Sérgio Moro"></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/sem-reeleicao-mais-de-80-parlamentares-vao-direto-para-sergio-moro/" rel="bookmark" title="Sem reeleição, mais de 80 parlamentares vão direto para Sérgio Moro">Sem reeleição, mais de 80 parlamentares vão direto para Sérgio Moro</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/poder-executivo-apresenta-relatorios-quadrimestrais-das-metas-financeiras-de-2017/" rel="bookmark" title="Poder Executivo apresenta Relatórios Quadrimestrais das Metas Financeiras de 2017"><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/audg1-218x150.jpg" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/audg1-218x150.jpg.webp" data-srcset-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/audg1-218x150.jpg.webp 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/audg1-100x70.jpg.webp 100w" data-srcset-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/audg1-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/audg1-100x70.jpg 100w" data-height="150" data-width="218" data-class="entry-thumb" data-title="Poder Executivo apresenta Relatórios Quadrimestrais das Metas Financeiras de 2017" data-sizes="(max-width: 218px) 100vw, 218px" class="ewww_webp"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/04/audg1-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/04/audg1-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/audg1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poder Executivo apresenta Relatórios Quadrimestrais das Metas Financeiras de 2017"></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/poder-executivo-apresenta-relatorios-quadrimestrais-das-metas-financeiras-de-2017/" rel="bookmark" title="Poder Executivo apresenta Relatórios Quadrimestrais das Metas Financeiras de 2017">Poder Executivo apresenta Relatórios Quadrimestrais das Metas Financeiras de 2017</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/comemorar/" rel="bookmark" title="Comemorar?"><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/dia-do-indio-218x150.jpg" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/dia-do-indio-218x150.jpg.webp" data-srcset-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/dia-do-indio-218x150.jpg.webp 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/dia-do-indio-100x70.jpg.webp 100w" data-srcset-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/dia-do-indio-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/dia-do-indio-100x70.jpg 100w" data-height="150" data-width="218" data-class="entry-thumb" data-title="Comemorar?" data-sizes="(max-width: 218px) 100vw, 218px" class="ewww_webp"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/04/dia-do-indio-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/04/dia-do-indio-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/dia-do-indio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comemorar?"></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/comemorar/" rel="bookmark" title="Comemorar?">Comemorar?</a></h3> </div>
</div>
</div> 
</div>

<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/primeira-turma-do-stf-aceita-denuncia-contra-aecio-neves/" rel="bookmark" title="Primeira turma do STF  aceita denúncia contra Aécio Neves"><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/aecio-218x150.jpg" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/aecio-218x150.jpg.webp" data-srcset-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/aecio-218x150.jpg.webp 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/aecio-100x70.jpg.webp 100w" data-srcset-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/aecio-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/aecio-100x70.jpg 100w" data-height="150" data-width="218" data-class="entry-thumb" data-title="Primeira turma do STF  aceita denúncia contra Aécio Neves" data-sizes="(max-width: 218px) 100vw, 218px" class="ewww_webp"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/04/aecio-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/04/aecio-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/aecio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primeira turma do STF  aceita denúncia contra Aécio Neves"></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/primeira-turma-do-stf-aceita-denuncia-contra-aecio-neves/" rel="bookmark" title="Primeira turma do STF  aceita denúncia contra Aécio Neves">Primeira turma do STF aceita denúncia contra Aécio Neves</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/telo-pinto-relata-agenda-na-capital-e-destaca-conquistas-para-parintins/" rel="bookmark" title="Telo Pinto relata agenda na capital e destaca conquistas para Parintins"><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/telog-218x150.jpg" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/telog-218x150.jpg.webp" data-srcset-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/telog-218x150.jpg.webp 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/telog-100x70.jpg.webp 100w" data-srcset-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/telog-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/telog-100x70.jpg 100w" data-height="150" data-width="218" data-class="entry-thumb" data-title="Telo Pinto relata agenda na capital e destaca conquistas para Parintins" data-sizes="(max-width: 218px) 100vw, 218px" class="ewww_webp"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/04/telog-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/04/telog-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/telog-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Telo Pinto relata agenda na capital e destaca conquistas para Parintins"></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/telo-pinto-relata-agenda-na-capital-e-destaca-conquistas-para-parintins/" rel="bookmark" title="Telo Pinto relata agenda na capital e destaca conquistas para Parintins">Telo Pinto relata agenda na capital e destaca conquistas para Parintins</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/tce-considera-bi-garcia-elegivel/" rel="bookmark" title="TCE considera Bi Garcia elegível"><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/bi-tce-218x150.jpg" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/bi-tce-218x150.jpg.webp" data-srcset-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/bi-tce-218x150.jpg.webp 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/bi-tce-100x70.jpg.webp 100w" data-srcset-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/bi-tce-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/bi-tce-100x70.jpg 100w" data-height="150" data-width="218" data-class="entry-thumb" data-title="TCE considera Bi Garcia elegível" data-sizes="(max-width: 218px) 100vw, 218px" class="ewww_webp"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/04/bi-tce-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/04/bi-tce-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/bi-tce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TCE considera Bi Garcia elegível"></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/tce-considera-bi-garcia-elegivel/" rel="bookmark" title="TCE considera Bi Garcia elegível">TCE considera Bi Garcia elegível</a></h3> </div>
</div>
</div> 
</div>

<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/amazonino-reune-prefeitos-e-discute-melhorias-para-o-interior-do-amazonas/" rel="bookmark" title="Amazonino reúne prefeitos e discute melhorias para o interior do Amazonas"><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/Bi-reuniao-governador-218x150.jpg" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/Bi-reuniao-governador-218x150.jpg.webp" data-srcset-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/Bi-reuniao-governador-218x150.jpg.webp 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/Bi-reuniao-governador-100x70.jpg.webp 100w" data-srcset-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/Bi-reuniao-governador-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/Bi-reuniao-governador-100x70.jpg 100w" data-height="150" data-width="218" data-class="entry-thumb" data-title="Amazonino reúne prefeitos e discute melhorias para o interior do Amazonas" data-sizes="(max-width: 218px) 100vw, 218px" class="ewww_webp"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/04/Bi-reuniao-governador-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/04/Bi-reuniao-governador-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/Bi-reuniao-governador-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amazonino reúne prefeitos e discute melhorias para o interior do Amazonas"></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/amazonino-reune-prefeitos-e-discute-melhorias-para-o-interior-do-amazonas/" rel="bookmark" title="Amazonino reúne prefeitos e discute melhorias para o interior do Amazonas">Amazonino reúne prefeitos e discute melhorias para o interior do Amazonas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/prefeitura-de-curitiba-pede-a-justica-federal-que-lula-seja-transferido-da-pf/" rel="bookmark" title="Prefeitura de Curitiba pede à Justiça Federal que Lula seja transferido da PF"><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/acampamento-218x150.jpg" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/acampamento-218x150.jpg.webp" data-srcset-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/acampamento-218x150.jpg.webp 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/acampamento-100x70.jpg.webp 100w" data-srcset-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/acampamento-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/acampamento-100x70.jpg 100w" data-height="150" data-width="218" data-class="entry-thumb" data-title="Prefeitura de Curitiba pede à Justiça Federal que Lula seja transferido da PF" data-sizes="(max-width: 218px) 100vw, 218px" class="ewww_webp"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/04/acampamento-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/04/acampamento-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/acampamento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura de Curitiba pede à Justiça Federal que Lula seja transferido da PF"></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/prefeitura-de-curitiba-pede-a-justica-federal-que-lula-seja-transferido-da-pf/" rel="bookmark" title="Prefeitura de Curitiba pede à Justiça Federal que Lula seja transferido da PF">Prefeitura de Curitiba pede à Justiça Federal que Lula seja transferido da PF</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/anac-renova-licenca-de-funcionamento-do-aeroporto-de-parintins/" rel="bookmark" title="ANAC renova licença de funcionamento do aeroporto de Parintins"><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/aero-yuripinheiro1-218x150.jpg" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/aero-yuripinheiro1-218x150.jpg.webp" data-srcset-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/aero-yuripinheiro1-218x150.jpg.webp 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/aero-yuripinheiro1-100x70.jpg.webp 100w" data-srcset-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/aero-yuripinheiro1-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/aero-yuripinheiro1-100x70.jpg 100w" data-height="150" data-width="218" data-class="entry-thumb" data-title="ANAC renova licença de funcionamento do aeroporto de Parintins" data-sizes="(max-width: 218px) 100vw, 218px" class="ewww_webp"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2018/04/aero-yuripinheiro1-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2018/04/aero-yuripinheiro1-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2018/04/aero-yuripinheiro1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ANAC renova licença de funcionamento do aeroporto de Parintins"></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/anac-renova-licenca-de-funcionamento-do-aeroporto-de-parintins/" rel="bookmark" title="ANAC renova licença de funcionamento do aeroporto de Parintins">ANAC renova licença de funcionamento do aeroporto de Parintins</a></h3> </div>
</div>
</div> 
</div>

</div>
<div class="td-next-prev-wrap">
<a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ae081de73c61" data-td_block_id="td_uid_3_5ae081de73c61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5ae081de73c61" data-td_block_id="td_uid_3_5ae081de73c61"><i class="td-icon-font td-icon-menu-right"></i></a>
</div>
</div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ministros-do-stf-admitem-possibilidade-de-soltura-e-candidatura-de-lula/#respond" style="display:none;">Cancelar Resposta</a></small>
</h3> <form action="https://www.ojornaldailha.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required="true"><div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required="true"><div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30">
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário"><input type="hidden" name="comment_post_ID" value="21508" id="comment_post_ID"><input type="hidden" name="comment_parent" id="comment_parent" value="0"></p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fe2975858e"></p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="44"></p> </form>
</div>

</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_black_studio_tinymce"><h4 class="block-title"><span>-PUBLICIDADE-</span></h4>
<div class="textwidget">
<p><a href="https://www.hotelamazonriver.com/" target="_blank" rel="noopener"><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/amazon-river-o-jornal-da-ilha.jpg" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/amazon-river-o-jornal-da-ilha.jpg.webp" data-height="324" data-width="320" data-class="aligncenter wp-image-21132 size-full" class="ewww_webp"><img class="aligncenter wp-image-21132 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2018/04/amazon-river-o-jornal-da-ilha.jpg" alt="" width="320" height="324"></noscript></a></p>
<p><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2018/02/green2018.jpg" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/02/green2018.jpg.webp" data-height="192" data-width="300" data-class="aligncenter wp-image-20506 size-full" class="ewww_webp"><img class="aligncenter wp-image-20506 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2018/02/green2018.jpg" alt="" width="300" height="192"></noscript></p>
<p><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-MalhariaLojão.png" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-MalhariaLojão.png.webp" data-height="192" data-width="300" data-class="aligncenter size-full wp-image-18096" class="ewww_webp"><img class="aligncenter size-full wp-image-18096" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-MalhariaLoj%C3%A3o.png" alt="" width="300" height="192"></noscript></p>
<p><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-provida.png" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-provida.png.webp" data-height="192" data-width="300" data-class="aligncenter size-full wp-image-18099" class="ewww_webp"><img class="aligncenter size-full wp-image-18099" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-provida.png" alt="" width="300" height="192"></noscript></p>
<p><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2016/07/caprichoso-2018.png" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2016/07/caprichoso-2018.png.webp" data-alt="caprichoso 2018" data-height="250" data-width="320" data-class="aligncenter size-full wp-image-18051" class="ewww_webp"><img class="aligncenter size-full wp-image-18051" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/caprichoso-2018.png" alt="caprichoso 2018" width="320" height="250"></noscript></p>
<p><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2016/07/320x400-glauber.png" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2016/07/320x400-glauber.png.webp" data-alt="320x400-glauber" data-height="400" data-width="320" data-class="aligncenter size-full wp-image-18065" class="ewww_webp"><img class="aligncenter size-full wp-image-18065" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/320x400-glauber.png" alt="320x400-glauber" width="320" height="400"></noscript></p>
</div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget">
<p><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/revista-ji.png" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/revista-ji.png.webp" data-height="328" data-width="233" data-class="wp-image-21518 aligncenter" class="ewww_webp"><img class="wp-image-21518 aligncenter" src="https://www.ojornaldailha.com/wp-content/uploads/2018/04/revista-ji.png" alt="" width="233" height="328"></noscript><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2018/03/Festival-de-Parintins-2018-O-Jornal-da-Ilha.jpg" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/03/Festival-de-Parintins-2018-O-Jornal-da-Ilha.jpg.webp" data-height="226" data-width="226" data-class="aligncenter wp-image-20990" class="ewww_webp"><img class="aligncenter wp-image-20990" src="https://www.ojornaldailha.com/wp-content/uploads/2018/03/Festival-de-Parintins-2018-O-Jornal-da-Ilha.jpg" alt="" width="226" height="226"></noscript><br><img class="aligncenter" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/revela%C3%A7%C3%A3ofotos-1.png"></p>
<p> </p>
<p><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg.webp" data-class="aligncenter" class="ewww_webp"><img class="aligncenter" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg"></noscript></p>
<p><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2016/07/anuncie-no-jornal-da-ilha-1.png" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2016/07/anuncie-no-jornal-da-ilha-1.png.webp" data-height="315" data-width="225" data-class="aligncenter" class="ewww_webp"><img class="aligncenter" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/anuncie-no-jornal-da-ilha-1.png" width="225" height="315"></noscript></p>
<p><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2018/03/Maná-produções-o-jornal-da-ilha.png" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/03/Maná-produções-o-jornal-da-ilha.png.webp" data-alt="Maná produções - o jornal da ilha" data-height="81" data-width="243" data-class="aligncenter wp-image-20985" class="ewww_webp"><img class="aligncenter wp-image-20985" src="https://www.ojornaldailha.com/wp-content/uploads/2018/03/Man%C3%A1-produ%C3%A7%C3%B5es-o-jornal-da-ilha.png" alt="Maná produções - o jornal da ilha" width="243" height="81"></noscript></p>
<p><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2016/07/pousada-doce-lar-em-parintins-2018.png" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2016/07/pousada-doce-lar-em-parintins-2018.png.webp" data-alt="pousada doce lar em parintins - 2018" data-height="203" data-width="260" data-class="aligncenter wp-image-18055" class="ewww_webp"><img class="aligncenter wp-image-18055" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/pousada-doce-lar-em-parintins-2018.png" alt="pousada doce lar em parintins - 2018" width="260" height="203"></noscript><noscript data-img="https://www.ojornaldailha.com/wp-content/uploads/2018/04/miss-parintins.png" data-webp="https://www.ojornaldailha.com/wp-content/uploads/2018/04/miss-parintins.png.webp" data-height="275" data-width="247" data-class="wp-image-21520 aligncenter" class="ewww_webp"><img class="wp-image-21520 aligncenter" src="https://www.ojornaldailha.com/wp-content/uploads/2018/04/miss-parintins.png" alt="" width="247" height="275"></noscript></p>
</div>
</aside>
</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-13 td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<p>Contador de acessos</p>
<a href="https://www.webcontadores.com" title="contador"><img src="https://counter8.freecounter.ovh/private/webcontadores.php?c=lajtzhdzp7bgqxk1rdccuby8b8eslst1" border="0" title="contador" alt="contador"></a>
</center></div></aside><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
<span class="td-social-name">Facebook</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
<span class="td-social-name">RSS</span>
</a>
</span> </div>
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-container"><ul id="menu-menu" class="td-subfooter-menu">
<li id="menu-item-11789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11789">
<a href="https://www.ojornaldailha.com/">Home</a>
<ul class="sub-menu">
<li id="menu-item-11797" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11797"><a href="https://www.ojornaldailha.com/contato/">Contato</a></li>
<li id="menu-item-11796" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11796"><a href="https://www.ojornaldailha.com/mural/">Mural</a></li>
</ul>
</li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6551"><a href="https://www.ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2708"><a href="https://www.ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="https://www.ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6552"><a href="https://www.ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6553"><a href="https://www.ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12409"><a href="https://www.ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6752"><a href="https://www.ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6556"><a href="https://www.ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10405"><a href="https://www.ojornaldailha.com/religiao/">Religião</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Desenvolvido por <a href="http://www.hostamazonas.com.br/" target="_blank"> Host Amazonas - Agência Web</a> </div>
</div>
</div>
</div>
</div>


<script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ojornaldailha.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script><script type="text/javascript" src="https://www.ojornaldailha.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1"></script><script type="text/javascript" src="https://www.ojornaldailha.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1"></script><script type="text/javascript" src="https://www.ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=4.9.5"></script><script type="text/javascript" src="https://www.ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=4.9.5"></script><script async="async" type="text/javascript" src="https://www.ojornaldailha.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3"></script><script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ojornaldailha.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ojornaldailha.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>