<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Marinha entrega novas medalhas e empossa diretoria da SOAMAR/Parintins - O Jornal da Ilha</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="1542920862642084" />
<meta name="google-site-verification" content="1MrslCQ09UA1QB1C7ijSGL33LEdxq-xNMK2oWGlPY2I" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0526169985395280",
    enable_page_level_ads: true
  });
    </script>
<link rel="pingback" href="https://www.ojornaldailha.com/xmlrpc.php" />
<meta property="og:image" content="https://www.ojornaldailha.com/wp-content/uploads/2017/10/SO1.jpg" /><link rel="icon" type="image/png" href="https://www.ojornaldailha.com/wp-content/uploads/2017/09/O-Jornal-da-Ilha-Favicon.png">

<link rel="canonical" href="https://www.ojornaldailha.com/marinha-entrega-novas-medalhas-e-empossa-diretoria-da-soamarparintins/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marinha entrega novas medalhas e empossa diretoria da SOAMAR/Parintins - O Jornal da Ilha" />
<meta property="og:description" content="O Almirante Rodrigues Hecht foi quem empossou o professor Nelson Brelaz Ferreira como presidente da SOAMAR/Parintins. A representação da Marinha do Brasil, Almirante do 9 Distrito Naval, Rodrigues Hecht entregou medalhas, diplomas de honraria e empossou nesta sexta-feira, 20, no salão do Contemporâneo Festas &amp; Eventos, a primeira diretoria da Sociedade Amigos da Marinha – &hellip;" />
<meta property="og:url" content="https://www.ojornaldailha.com/marinha-entrega-novas-medalhas-e-empossa-diretoria-da-soamarparintins/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:section" content="Cidade" />
<meta property="article:published_time" content="2017-10-21T20:44:14-04:00" />
<meta property="og:image" content="https://www.ojornaldailha.com/wp-content/uploads/2017/10/SO1.jpg" />
<meta property="og:image:secure_url" content="https://www.ojornaldailha.com/wp-content/uploads/2017/10/SO1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="416" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O Almirante Rodrigues Hecht foi quem empossou o professor Nelson Brelaz Ferreira como presidente da SOAMAR/Parintins. A representação da Marinha do Brasil, Almirante do 9 Distrito Naval, Rodrigues Hecht entregou medalhas, diplomas de honraria e empossou nesta sexta-feira, 20, no salão do Contemporâneo Festas &amp; Eventos, a primeira diretoria da Sociedade Amigos da Marinha – [&hellip;]" />
<meta name="twitter:title" content="Marinha entrega novas medalhas e empossa diretoria da SOAMAR/Parintins - O Jornal da Ilha" />
<meta name="twitter:image" content="https://www.ojornaldailha.com/wp-content/uploads/2017/10/SO1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ojornaldailha.com\/","name":"O Jornal da Ilha","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ojornaldailha.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//www.ojornaldailha.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://www.ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://www.ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Marinha entrega novas medalhas e empossa diretoria da SOAMAR/Parintins" href="https://www.ojornaldailha.com/marinha-entrega-novas-medalhas-e-empossa-diretoria-da-soamarparintins/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.ojornaldailha.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.ojornaldailha.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ojornaldailha.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.ojornaldailha.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.8.1' type='text/css' media='all' />
<script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
<script type='text/javascript' src='https://www.ojornaldailha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ojornaldailha.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.ojornaldailha.com/?p=18613' />
<link rel="alternate" type="application/json+oembed" href="https://www.ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ojornaldailha.com%2Fmarinha-entrega-novas-medalhas-e-empossa-diretoria-da-soamarparintins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ojornaldailha.com%2Fmarinha-entrega-novas-medalhas-e-empossa-diretoria-da-soamarparintins%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<meta property="ia:markup_url" content="https://www.ojornaldailha.com/marinha-entrega-novas-medalhas-e-empossa-diretoria-da-soamarparintins/?ia_markup=1" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ojornaldailha.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.ojornaldailha.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.ojornaldailha.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-85758529-4', 'auto');
  ga('send', 'pageview');
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-18613 single-format-standard marinha-entrega-novas-medalhas-e-empossa-diretoria-da-soamarparintins global-block-template-1 td-local-news wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-11789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-11789"><a href="https://www.ojornaldailha.com/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11797"><a href="https://www.ojornaldailha.com/contato/">Contato</a></li>
<li id="menu-item-11796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11796"><a href="https://www.ojornaldailha.com/mural/">Mural</a></li>
</ul>
</li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6551"><a href="https://www.ojornaldailha.com/categoria/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2708"><a href="https://www.ojornaldailha.com/categoria/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://www.ojornaldailha.com/categoria/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6552"><a href="https://www.ojornaldailha.com/categoria/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6553"><a href="https://www.ojornaldailha.com/categoria/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12409"><a href="https://www.ojornaldailha.com/categoria/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a href="https://www.ojornaldailha.com/categoria/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6556"><a href="https://www.ojornaldailha.com/categoria/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10405"><a href="https://www.ojornaldailha.com/categoria/religiao/">Religião</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ojornaldailha.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pesquisar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
domingo, outubro 22, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-topo" class="top-header-menu"><li id="menu-item-6750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6750"><a href="https://www.ojornaldailha.com/">Home</a></li>
<li id="menu-item-6753" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6753"><a href="https://www.ojornaldailha.com/categoria/galeria-de-fotos/">Galeria de Fotos</a></li>
<li id="menu-item-6748" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6748"><a href="https://www.ojornaldailha.com/contato/">Contato</a></li>
<li id="menu-item-10407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10407"><a href="https://www.ojornaldailha.com/categoria/colunas/">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-10408" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10408"><a href="https://www.ojornaldailha.com/categoria/colunas/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13637"><a href="https://www.ojornaldailha.com/categoria/colunas/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-10409" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10409"><a href="https://www.ojornaldailha.com/categoria/colunas/reflexao-irma-mara-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-10410" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10410"><a href="https://www.ojornaldailha.com/categoria/colunas/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-10411" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10411"><a href="https://www.ojornaldailha.com/categoria/colunas/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-10412" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10412"><a href="https://www.ojornaldailha.com/categoria/colunas/marcia-nogueira/">Márcia Nogueira</a></li>
</ul>
</li>
<li id="menu-item-11793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11793"><a href="https://www.ojornaldailha.com/mural/">Mural</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ojornaldailha.com/">
<img class="td-retina-data" data-retina="https://www.ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="https://www.ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png" alt="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" title="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" />
<span class="td-visual-hidden">O Jornal da Ilha</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><img src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/banner-o-jornal-da-ilha.png"></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.ojornaldailha.com/">
<img class="td-retina-data" data-retina="https://www.ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="https://www.ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png" alt="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" title="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" />
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11789"><a href="https://www.ojornaldailha.com/">Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11797"><a href="https://www.ojornaldailha.com/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11796"><a href="https://www.ojornaldailha.com/mural/">Mural</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6551"><a href="https://www.ojornaldailha.com/categoria/carnaval/">Carnaval</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2708"><a href="https://www.ojornaldailha.com/categoria/cidade/">Cidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="https://www.ojornaldailha.com/categoria/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6552"><a href="https://www.ojornaldailha.com/categoria/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6553"><a href="https://www.ojornaldailha.com/categoria/festival/">Festival</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12409"><a href="https://www.ojornaldailha.com/categoria/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6752"><a href="https://www.ojornaldailha.com/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6556"><a href="https://www.ojornaldailha.com/categoria/sociedade/">Sociedade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10405"><a href="https://www.ojornaldailha.com/categoria/religiao/">Religião</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ojornaldailha.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.ojornaldailha.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todos os posts em Cidade" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.ojornaldailha.com/categoria/cidade/">
<span itemprop="name">Cidade</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Marinha entrega novas medalhas e empossa diretoria da SOAMAR/Parintins</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-18613" class="post-18613 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-destaque-do-dia" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Marinha entrega novas medalhas e empossa diretoria da SOAMAR/Parintins</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-21T20:44:14+00:00">21 de outubro de 2017</time></span> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ojornaldailha.com%2Fmarinha-entrega-novas-medalhas-e-empossa-diretoria-da-soamarparintins%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Marinha+entrega+novas+medalhas+e+empossa+diretoria+da+SOAMAR%2FParintins&url=https%3A%2F%2Fwww.ojornaldailha.com%2Fmarinha-entrega-novas-medalhas-e-empossa-diretoria-da-soamarparintins%2F&via=O+Jornal+da+Ilha"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ojornaldailha.com/marinha-entrega-novas-medalhas-e-empossa-diretoria-da-soamarparintins/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ojornaldailha.com/marinha-entrega-novas-medalhas-e-empossa-diretoria-da-soamarparintins/&amp;media=https://www.ojornaldailha.com/wp-content/uploads/2017/10/SO1.jpg&description=Marinha+entrega+novas+medalhas+e+empossa+diretoria+da+SOAMAR%2FParintins" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Marinha+entrega+novas+medalhas+e+empossa+diretoria+da+SOAMAR%2FParintins%20-%20https%3A%2F%2Fwww.ojornaldailha.com%2Fmarinha-entrega-novas-medalhas-e-empossa-diretoria-da-soamarparintins%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ojornaldailha.com/marinha-entrega-novas-medalhas-e-empossa-diretoria-da-soamarparintins/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ojornaldailha.com/marinha-entrega-novas-medalhas-e-empossa-diretoria-da-soamarparintins/" data-text="Marinha entrega novas medalhas e empossa diretoria da SOAMAR/Parintins" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.ojornaldailha.com/wp-content/uploads/2017/10/SO1.jpg" data-caption=""><img width="640" height="416" class="entry-thumb td-modal-image" src="https://www.ojornaldailha.com/wp-content/uploads/2017/10/SO1.jpg" alt="" title="SO1" /></a></div>
<p>O Almirante Rodrigues Hecht foi quem empossou o professor Nelson Brelaz Ferreira como presidente da SOAMAR/Parintins.</p>
<p><span id="more-18613"></span></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="3570568528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="3570568528"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="3570568528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="3570568528"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>A representação da Marinha do Brasil, Almirante do 9 Distrito Naval, Rodrigues Hecht entregou medalhas, diplomas de honraria e empossou nesta sexta-feira, 20, no salão do Contemporâneo Festas &amp; Eventos, a primeira diretoria da Sociedade Amigos da Marinha – SOAMAR/Parintins. Ofertado de um jantar especial, além da presença do Almirante, a cerimônia contou com a participação do vice-Almirante Luiz Antônio, contra-Almirante Flávio Rocha, Diretor do Centro de Comunicação Social da Marinha e Presidente da SOAMAR/Brasil, Orson Feres, o Presidente da SOAMAR/Manaus, Sérgio Viana e do Agente da Capitania dos Portos de Parintins, Macelo Barrios Lúcio e demais autoridades do município.</p>
<p>O Almirante do 9¤ Distrito Naval exaltou a cidade de Parintins por ser conhecida internacionalmente pelos bois Caprichoso e Garantido e afirmou que &#8220;para nós da Marinha do Brasil, essa SOAMAR instalada em Parintins representa muito, pois a cidade é um ponto estratégico e é o acesso de entrada para a Amazônia Ocidental no Estado. Termos essas pessoas para nos apoiar nesse interesse no âmbito da salva-guarda da vida humana e no âmbito da segurança  do tráfego viário para nós é muito importante termos essa sociedade implantada aqui&#8221;.</p>
<p>&nbsp;</p>
<p>Os novos Agraciados</p>
<p><img class="aligncenter size-medium wp-image-18615" src="https://www.ojornaldailha.com/wp-content/uploads/2017/10/SO3-640x480.jpg" alt="" width="640" height="480" /></p>
<p>Vinte e cinco pessoas já haviam sido agraciadas na cidade com a Medalha Amigo da Marinha, além dos Bumbás Garantido e Caprichoso. Na noite comemorativa, também receberam medalhas e integraram o grupo da SOAMAR local, o juiz Fábio Cesar Olintho de Souza, o Vice-Prefeito de Barreirinha, Luiz Gonzaga Picanço Neto, Vereador Bertoldo Martins Neto, Enéas Gonçalves Sobrinho, Mateus Ferreira Assayag, Augusto Cesar Cruz Tavares, o advogado Luiz Fabiano de Oliveira Corrêa, Marcia Baranda, Rejane do Socorro Cavalcante, gestora do SESI/ Parintins, Raimunda do Socorro Araújo de Carvalho, Patrícia Brelaz Valente Braga e o condutor maquinista Fausto Franco Martins.</p>
<p>&nbsp;</p>
<p>A Posse</p>
<p><img class="aligncenter size-medium wp-image-18616" src="https://www.ojornaldailha.com/wp-content/uploads/2017/10/SO2-640x421.jpg" alt="" width="640" height="421" /></p>
<p>O Almirante Rodrigues Hecht foi quem empossou o professor Nelson Brelaz Ferreira(E) como presidente da SOAMAR/Parintins, seguido do canto oficial da SOAMAR, encerrando com a entrega do Brasão da Marinha do Brasil feita pelo Diretor do Centro de Comunicação Social da Marinha ao presidente local e Presidente da SOAMAR/Brasil, Orson Feres ao Presidente da SOAMAR local.</p>
<p><img class="aligncenter size-medium wp-image-18618" src="https://www.ojornaldailha.com/wp-content/uploads/2017/10/SO4-640x361.jpg" alt="" width="640" height="361" /></p>
<p>&#8220;Com o apoio de todos os soamarinos vamos com muita vontade realizar essa missão. Agradeço o empenho do capitão-tenente Marcelo Barrios nesses que nesses 40 dias foi incansável para que esse momento acontecesse e a todas as autoridades marítimas que se fizeram presente no evento. Vamos expandir a missão da SOAMAR para os municípios de Nhamundá, Barreirinha e Boa Vista do Ramos que junto com Parintins, fazem parte da nossa jurisdição&#8221;, disse Nelson Brelaz.</p>
<p>&nbsp;</p>
<p>A Diretoria</p>
<p>&nbsp;</p>
<p>CONSELHO SUPERIOR</p>
<p><img class="aligncenter size-medium wp-image-18617" src="https://www.ojornaldailha.com/wp-content/uploads/2017/10/SO6-640x480.jpg" alt="" width="640" height="480" /></p>
<p>1 &#8211; Presidente Nato: Marcelo Barrios Lúcio (foto)</p>
<p>2 &#8211; Presidente da Diretoria Executiva: Nelson Brelaz Ferreira.</p>
<p>3 &#8211; 1¤ Vice-Presidente da Diretoria Executiva: Heyder Ferreira Picanço.</p>
<p>4 &#8211; 1¤ Secretário da Diretoria Executiva: José Tadeu Noronha de Souza.</p>
<p>&nbsp;</p>
<p>CONSELHO DELIBERATIVO</p>
<p>&nbsp;</p>
<p>Presidente: Nelson Brelaz Ferreira;</p>
<p>1º Vice-Presidente: Heyder Ferreira Picanço, Gláucio Douglas da Silva Pinto;</p>
<p>Conselho Fiscal: Carlos Alberto Frazão Ribeiro, Ivanildo Nobrega de Melo Azedo, Valadares Pereira de Souza Júnior e Mario Jorge Barroso</p>
<p>1° Secretário da Diretoria Executiva: José Tadeu Noronha de Souza.</p>
<p>&nbsp;</p>
<p>DIRETORIA PARA O PRIMEIRO MANDATO (DOIS ANOS)</p>
<p>&nbsp;</p>
<p>I – Presidente: Nelson Brelaz Ferreira;</p>
<p>II – 1º Vice-Presidente: Heyder Ferreira Picanço;</p>
<p>III –  2º Vice-Presidente: João Pedro de Andrade Baranda;</p>
<p>IV –  3º Vice-Presidente: Iranildo Nobrega de Melo Azedo;</p>
<p>V   –  1º Diretor Secretário: José Tadeu Noronha de Souza;</p>
<p>VI  –  2º Diretor Secretário: Sinval Benedito Rodrigues;</p>
<p>VII – 1º Diretor Tesoureiro: Paulo Tarso Auzier de Carvalho Neto;</p>
<p>VIII– 2º Diretor Tesoureiro: Amilcar Lima Bentes;</p>
<p>IX – Diretora de Divulgação: Josene Araújo de Jesus;</p>
<p>X – Diretor Jurídico: Advogado Luiz Fabiano Correa</p>
<p>&nbsp;</p>
<p>CONSELHO FISCAL</p>
<p>&nbsp;</p>
<p>&#8211; Gracinaldo Guimarães Cunha (Presidente)</p>
<p>&#8211; Gláucio Douglas da Silva Pinto (Relator)</p>
<p>&#8211; Valdir Fonseca Dias (Membro)</p>
<p>&nbsp;</p>
<p>A Sede e Reconhecimento Nacional</p>
<p>A sede da entidade funcionará na sala própria da Agencia Fluvial, piso superior, no Porto de Parintins. No dia 06 de novembro é o Dia da SOAMAR/Parintins tomar alcance nacional. No Amazonas existem apenas em Manaus, Humaitá e agora em Parintins, tendo sob sua jurisdição, os municípios de Barreirinha, Nhamundá e Boa Vista do Ramos. No Brasil, com Parintins, existem cerca de 62 municípios com a Associação.</p>
<p>&nbsp;</p>
<p>Kedson Silva/JI</p>
<p>Fotos: Carlos Frazão/Kedson Silva/SOAMAR Parintins</p>
<p>&nbsp;</p>
<p>AS IMAGENS DA SOLENIDADE ESTÃO NA GALERIA DE FOTOS DO NOSSO SITE:</p>
<p>www.ojornaldailha.com</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="7321937239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="7321937239"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="7321937239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="7321937239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ojornaldailha.com/author/frazao/">Carlos Frazão</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carlos Frazão"></span><meta itemprop="datePublished" content="2017-10-21T20:44:14+00:00"><meta itemprop="dateModified" content="2017-10-21T20:44:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ojornaldailha.com/marinha-entrega-novas-medalhas-e-empossa-diretoria-da-soamarparintins/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png"></span><meta itemprop="name" content="O Jornal da Ilha"></span><meta itemprop="headline " content="Marinha entrega novas medalhas e empossa diretoria da SOAMAR/Parintins"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ojornaldailha.com/wp-content/uploads/2017/10/SO1.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="416"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_59ece5dcd36d1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_59ece5dcd36d1"><script>var block_td_uid_4_59ece5dcd36d1 = new tdBlock();
block_td_uid_4_59ece5dcd36d1.id = "td_uid_4_59ece5dcd36d1";
block_td_uid_4_59ece5dcd36d1.atts = '{"limit":12,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_59ece5dcd36d1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59ece5dcd36d1_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":18613,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_4_59ece5dcd36d1.td_column_number = "3";
block_td_uid_4_59ece5dcd36d1.block_type = "td_block_related_posts";
block_td_uid_4_59ece5dcd36d1.post_count = "12";
block_td_uid_4_59ece5dcd36d1.found_posts = "628";
block_td_uid_4_59ece5dcd36d1.header_color = "";
block_td_uid_4_59ece5dcd36d1.ajax_pagination_infinite_stop = "";
block_td_uid_4_59ece5dcd36d1.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_4_59ece5dcd36d1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_59ece5dcd5e66" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_59ece5dcd36d1" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_6_59ece5dcd5ead" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_59ece5dcd36d1" href="#">MAIS DO AUTOR</a></h4><div id=td_uid_4_59ece5dcd36d1 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/marinha-de-parintins-em-festa-posse-da-primeira-diretoria-da-soamar-e-entrega-de-diploma-e-de-medalhas-aos-novos-amigos-da-marinha/" rel="bookmark" title="Marinha de Parintins em festa – Posse da primeira diretoria da SOAMAR e Entrega de Diploma e de medalhas aos novos AMIGOS DA MARINHA."><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2017/10/40763-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2017/10/40763-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2017/10/40763-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marinha de Parintins em festa – Posse da primeira diretoria da SOAMAR e Entrega de Diploma e de medalhas aos novos AMIGOS DA MARINHA." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/marinha-de-parintins-em-festa-posse-da-primeira-diretoria-da-soamar-e-entrega-de-diploma-e-de-medalhas-aos-novos-amigos-da-marinha/" rel="bookmark" title="Marinha de Parintins em festa – Posse da primeira diretoria da SOAMAR e Entrega de Diploma e de medalhas aos novos AMIGOS DA MARINHA.">Marinha de Parintins em festa – Posse da primeira diretoria da SOAMAR e Entrega de Diploma e de medalhas aos novos AMIGOS DA MARINHA.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/boi-caprichoso-festeja-os-104-anos-com-acao-social-e-toada/" rel="bookmark" title="Boi Caprichoso festeja os 104 anos com ação social e toada"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-16-at-03.21.56-218x150.jpeg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-16-at-03.21.56-218x150.jpeg 218w, https://www.ojornaldailha.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-16-at-03.21.56-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boi Caprichoso festeja os 104 anos com ação social e toada" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/boi-caprichoso-festeja-os-104-anos-com-acao-social-e-toada/" rel="bookmark" title="Boi Caprichoso festeja os 104 anos com ação social e toada">Boi Caprichoso festeja os 104 anos com ação social e toada</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/bi-garcia-vai-entregar-varias-obras-concluidas-ate-o-final-do-ano/" rel="bookmark" title="Bi Garcia vai entregar varias obras concluídas ate o final do ano"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2017/10/UBS-UNIAO-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2017/10/UBS-UNIAO-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2017/10/UBS-UNIAO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bi Garcia vai entregar varias obras concluídas ate o final do ano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/bi-garcia-vai-entregar-varias-obras-concluidas-ate-o-final-do-ano/" rel="bookmark" title="Bi Garcia vai entregar varias obras concluídas ate o final do ano">Bi Garcia vai entregar varias obras concluídas ate o final do ano</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/praia-do-meio-ja-oferece-risco-navegacao-diz-marcelo-barrios/" rel="bookmark" title="&#8220;Praia do Meio&#8221; já oferece risco à navegação, diz Marcelo Barrios"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2017/10/soa6-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2017/10/soa6-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2017/10/soa6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Praia do Meio&#8221; já oferece risco à navegação, diz Marcelo Barrios" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/praia-do-meio-ja-oferece-risco-navegacao-diz-marcelo-barrios/" rel="bookmark" title="&#8220;Praia do Meio&#8221; já oferece risco à navegação, diz Marcelo Barrios">&#8220;Praia do Meio&#8221; já oferece risco à navegação, diz Marcelo Barrios</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/aprovada-prestacao-de-contas-de-2008-do-prefeito-bi-garcia/" rel="bookmark" title="Aprovada prestação de contas de 2008 do Prefeito Bi Garcia"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2017/10/BI-253-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2017/10/BI-253-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2017/10/BI-253-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprovada prestação de contas de 2008 do Prefeito Bi Garcia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/aprovada-prestacao-de-contas-de-2008-do-prefeito-bi-garcia/" rel="bookmark" title="Aprovada prestação de contas de 2008 do Prefeito Bi Garcia">Aprovada prestação de contas de 2008 do Prefeito Bi Garcia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/parintins-tera-sua-sociedade-dos-amigos-da-marinha/" rel="bookmark" title="Parintins terá sua SOCIEDADE DOS AMIGOS DA MARINHA"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2017/10/soamar4-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2017/10/soamar4-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2017/10/soamar4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parintins terá sua SOCIEDADE DOS AMIGOS DA MARINHA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/parintins-tera-sua-sociedade-dos-amigos-da-marinha/" rel="bookmark" title="Parintins terá sua SOCIEDADE DOS AMIGOS DA MARINHA">Parintins terá sua SOCIEDADE DOS AMIGOS DA MARINHA</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/bombeiro-alerta-contra-incendio-criminoso-em-parintins/" rel="bookmark" title="Bombeiro alerta contra incêndio criminoso em Parintins"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2017/10/bomb2-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2017/10/bomb2-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2017/10/bomb2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bombeiro alerta contra incêndio criminoso em Parintins" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/bombeiro-alerta-contra-incendio-criminoso-em-parintins/" rel="bookmark" title="Bombeiro alerta contra incêndio criminoso em Parintins">Bombeiro alerta contra incêndio criminoso em Parintins</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/clerton-florencio-e-empossado-como-novo-secretario-de-saude-de-parintins/" rel="bookmark" title="Clerton Florêncio é empossado como novo secretário de Saúde de Parintins"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2017/10/Clerton-posse-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2017/10/Clerton-posse-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2017/10/Clerton-posse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clerton Florêncio é empossado como novo secretário de Saúde de Parintins" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/clerton-florencio-e-empossado-como-novo-secretario-de-saude-de-parintins/" rel="bookmark" title="Clerton Florêncio é empossado como novo secretário de Saúde de Parintins">Clerton Florêncio é empossado como novo secretário de Saúde de Parintins</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/parintins-em-festa-com-varias-inauguracoes/" rel="bookmark" title="Parintins em festa com varias inaugurações"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2017/10/a8-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2017/10/a8-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2017/10/a8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parintins em festa com varias inaugurações" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/parintins-em-festa-com-varias-inauguracoes/" rel="bookmark" title="Parintins em festa com varias inaugurações">Parintins em festa com varias inaugurações</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/boi-caprichoso-festejou-165-anos-de-parintins-com-grande-show/" rel="bookmark" title="Boi Caprichoso festejou 165 anos de Parintins com grande show"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2017/10/a4-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2017/10/a4-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2017/10/a4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boi Caprichoso festejou 165 anos de Parintins com grande show" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/boi-caprichoso-festejou-165-anos-de-parintins-com-grande-show/" rel="bookmark" title="Boi Caprichoso festejou 165 anos de Parintins com grande show">Boi Caprichoso festejou 165 anos de Parintins com grande show</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/praca-cristo-redentor-nao-desabou-e-volta-ser-do-povo/" rel="bookmark" title="Praça Cristo Redentor não desabou e volta a ser do povo"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2017/10/praça1-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2017/10/praça1-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2017/10/praça1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Praça Cristo Redentor não desabou e volta a ser do povo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/praca-cristo-redentor-nao-desabou-e-volta-ser-do-povo/" rel="bookmark" title="Praça Cristo Redentor não desabou e volta a ser do povo">Praça Cristo Redentor não desabou e volta a ser do povo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/parabens-parintins/" rel="bookmark" title="PARABÉNS, PARINTINS!"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2017/10/Pin-1-YuriPinheiro-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2017/10/Pin-1-YuriPinheiro-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2017/10/Pin-1-YuriPinheiro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PARABÉNS, PARINTINS!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/parabens-parintins/" rel="bookmark" title="PARABÉNS, PARINTINS!">PARABÉNS, PARINTINS!</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59ece5dcd36d1" data-td_block_id="td_uid_4_59ece5dcd36d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_59ece5dcd36d1" data-td_block_id="td_uid_4_59ece5dcd36d1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>-PUBLICIDADE-</span></h4> <div class="textwidget"><p><img class="aligncenter" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-GREEN.png" /></p>
<p><img class="aligncenter" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-MalhariaLoj%C3%A3o.png" /></p>
<p><img class="aligncenter" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-provida.png" /></p>
<p><img class="aligncenter" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-HM.png" /></p>
<p><img class="aligncenter size-full wp-image-18051" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/caprichoso-2018.png" alt="caprichoso 2018" width="320" height="250" /></p>
<p><img class="aligncenter size-full wp-image-18052" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/conexão2018.png" alt="conexão2018" width="320" height="250" /><img class="aligncenter size-full wp-image-18053" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/contemporaneocafé2018.png" alt="contemporaneocafé2018" width="320" height="250" /><a href="http://www.pousadadocelar.com/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-18055" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/pousada-doce-lar-em-parintins-2018.png" alt="pousada doce lar em parintins - 2018" width="320" height="250" /><img class="aligncenter size-full wp-image-18064" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/320x400-boa-vista.png" alt="320x400-boa-vista" width="320" height="400" /><img class="aligncenter size-full wp-image-18065" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/320x400-glauber.png" alt="320x400-glauber" width="320" height="400" /></a></p>
<p><img class="aligncenter" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/cmp.png" /></p>
<p><img class="aligncenter" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/parintinsamazonas.jpg" /></p>
<p><img class="aligncenter" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/pmp-o-jornal-da-ilha.png" /></p>
</div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="9537211078"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><img class="aligncenter" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/revela%C3%A7%C3%A3ofotos-1.png" /></p>
<p><img class="aligncenter" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/mana-producoes-o-jornal-da-ilha-1.png" /></p>
<p><img class="aligncenter" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" /></p>
<p><img class="aligncenter" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/anuncie-no-jornal-da-ilha-1.png" /></p>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-13 td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><Center>CONTADOR DE ACESSOS
<div id="sfcz33utw2d3huw1hafzrwz16te1xr1tyzd"></div> <script type="text/javascript" src="https://counter8.freecounter.ovh/private/counter.js?c=z33utw2d3huw1hafzrwz16te1xr1tyzd&down=async" async></script> </center></div></aside>
<div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
<span class="td-social-name">Facebook</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
<span class="td-social-name">RSS</span>
</a>
</span> </div>
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-container"><ul id="menu-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11789"><a href="https://www.ojornaldailha.com/">Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11797"><a href="https://www.ojornaldailha.com/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11796"><a href="https://www.ojornaldailha.com/mural/">Mural</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6551"><a href="https://www.ojornaldailha.com/categoria/carnaval/">Carnaval</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2708"><a href="https://www.ojornaldailha.com/categoria/cidade/">Cidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="https://www.ojornaldailha.com/categoria/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6552"><a href="https://www.ojornaldailha.com/categoria/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6553"><a href="https://www.ojornaldailha.com/categoria/festival/">Festival</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12409"><a href="https://www.ojornaldailha.com/categoria/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6752"><a href="https://www.ojornaldailha.com/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6556"><a href="https://www.ojornaldailha.com/categoria/sociedade/">Sociedade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10405"><a href="https://www.ojornaldailha.com/categoria/religiao/">Religião</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Desenvolvido por <a href="http://www.hostamazonas.com.br/" target="_blank"> Host Amazonas - Agência Web</a> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ojornaldailha.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ojornaldailha.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.ojornaldailha.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"18613 https:\/\/www.ojornaldailha.com\/?p=18613","disqusShortname":"ojornaldailha","disqusTitle":"Marinha entrega novas medalhas e empossa diretoria da SOAMAR\/Parintins","disqusUrl":"https:\/\/www.ojornaldailha.com\/marinha-entrega-novas-medalhas-e-empossa-diretoria-da-soamarparintins\/","options":{"manualSync":"1"},"postId":"18613"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ojornaldailha.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"ojornaldailha"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ojornaldailha.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ojornaldailha.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ojornaldailha.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>