﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Bi Garcia verifica danos causados pelo temporal e ajuda todos os atingidos | O Jornal da Ilha</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ojornaldailha.com/xmlrpc.php" />
<meta name="google-site-verification" content="1MrslCQ09UA1QB1C7ijSGL33LEdxq-xNMK2oWGlPY2I" />
<meta property="og:image" content="https://www.ojornaldailha.com/wp-content/uploads/2017/12/Bi-temporal.jpg" /><link rel="icon" type="image/png" href="https://www.ojornaldailha.com/wp-content/uploads/2017/09/O-Jornal-da-Ilha-Favicon.png">

<link rel="canonical" href="https://www.ojornaldailha.com/bi-garcia-verifica-danos-causados-pelo-temporal-e-ajuda-todos-os-atingidos/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bi Garcia verifica danos causados pelo temporal e ajuda todos os atingidos | O Jornal da Ilha" />
<meta property="og:description" content="Neste domingo, de forma repentina e devastadora, Parintins foi acometida por um vendaval que deixou muitos danos materiais em residências e estabelecimentos comerciais. “Para verificar os danos ocasionados pelo fenômeno natural, estive no bairro de Itaúna I e na Feira do Produtor, na Praça dos Bois, onde assegurei apoio às pessoas acometidas pela ventania. Durante &hellip;" />
<meta property="og:url" content="https://www.ojornaldailha.com/bi-garcia-verifica-danos-causados-pelo-temporal-e-ajuda-todos-os-atingidos/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:publisher" content="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" />
<meta property="article:section" content="Capa" />
<meta property="article:published_time" content="2017-12-31T17:48:11-04:00" />
<meta property="og:image" content="https://www.ojornaldailha.com/wp-content/uploads/2017/12/Bi-temporal.jpg" />
<meta property="og:image:secure_url" content="https://www.ojornaldailha.com/wp-content/uploads/2017/12/Bi-temporal.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Neste domingo, de forma repentina e devastadora, Parintins foi acometida por um vendaval que deixou muitos danos materiais em residências e estabelecimentos comerciais. “Para verificar os danos ocasionados pelo fenômeno natural, estive no bairro de Itaúna I e na Feira do Produtor, na Praça dos Bois, onde assegurei apoio às pessoas acometidas pela ventania. Durante [&hellip;]" />
<meta name="twitter:title" content="Bi Garcia verifica danos causados pelo temporal e ajuda todos os atingidos | O Jornal da Ilha" />
<meta name="twitter:image" content="https://www.ojornaldailha.com/wp-content/uploads/2017/12/Bi-temporal.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ojornaldailha.com\/","name":"O Jornal da Ilha","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ojornaldailha.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//www.ojornaldailha.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://www.ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://www.ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Bi Garcia verifica danos causados pelo temporal e ajuda todos os atingidos" href="https://www.ojornaldailha.com/bi-garcia-verifica-danos-causados-pelo-temporal-e-ajuda-todos-os-atingidos/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.ojornaldailha.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.ojornaldailha.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ojornaldailha.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.ojornaldailha.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.8.1' type='text/css' media='all' />
<script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
<script type='text/javascript' src='https://www.ojornaldailha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ojornaldailha.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.ojornaldailha.com/?p=19642' />
<link rel="alternate" type="application/json+oembed" href="https://www.ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ojornaldailha.com%2Fbi-garcia-verifica-danos-causados-pelo-temporal-e-ajuda-todos-os-atingidos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ojornaldailha.com%2Fbi-garcia-verifica-danos-causados-pelo-temporal-e-ajuda-todos-os-atingidos%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ojornaldailha.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.ojornaldailha.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.ojornaldailha.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.ojornaldailha.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-85758529-4', 'auto');
  ga('send', 'pageview');
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-19642 single-format-standard bi-garcia-verifica-danos-causados-pelo-temporal-e-ajuda-todos-os-atingidos global-block-template-1 td-local-news wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<a href=”http://freemiumworld.com/” rel=”dofollow”></a>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-topo-container"><ul id="menu-topo" class="td-mobile-main-menu"><li id="menu-item-6750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-6750"><a href="https://www.ojornaldailha.com/">Home</a></li>
<li id="menu-item-6753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6753"><a href="https://www.ojornaldailha.com/categoria/galeria-de-fotos/">Galeria de Fotos</a></li>
<li id="menu-item-6748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6748"><a href="https://www.ojornaldailha.com/contato/">Contato</a></li>
<li id="menu-item-10407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10407"><a href="https://www.ojornaldailha.com/categoria/colunas/">Colunas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-10408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10408"><a href="https://www.ojornaldailha.com/categoria/colunas/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13637"><a href="https://www.ojornaldailha.com/categoria/colunas/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-10409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10409"><a href="https://www.ojornaldailha.com/categoria/colunas/reflexao-irma-mara-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-10410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10410"><a href="https://www.ojornaldailha.com/categoria/colunas/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-10411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10411"><a href="https://www.ojornaldailha.com/categoria/colunas/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-10412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10412"><a href="https://www.ojornaldailha.com/categoria/colunas/marcia-nogueira/">Márcia Nogueira</a></li>
</ul>
</li>
<li id="menu-item-11793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11793"><a href="https://www.ojornaldailha.com/mural/">Mural</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ojornaldailha.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pesquisar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div> 
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
segunda-feira, Janeiro 1, 2018
</div>
</div>
<div class="menu-top-container"><ul id="menu-topo-1" class="top-header-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6750"><a href="https://www.ojornaldailha.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6753"><a href="https://www.ojornaldailha.com/categoria/galeria-de-fotos/">Galeria de Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6748"><a href="https://www.ojornaldailha.com/contato/">Contato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10407"><a href="https://www.ojornaldailha.com/categoria/colunas/">Colunas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10408"><a href="https://www.ojornaldailha.com/categoria/colunas/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13637"><a href="https://www.ojornaldailha.com/categoria/colunas/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10409"><a href="https://www.ojornaldailha.com/categoria/colunas/reflexao-irma-mara-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10410"><a href="https://www.ojornaldailha.com/categoria/colunas/daniel-sicsu/">Daniel Sicsú</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10411"><a href="https://www.ojornaldailha.com/categoria/colunas/kedson-silva/">Kedson Silva</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10412"><a href="https://www.ojornaldailha.com/categoria/colunas/marcia-nogueira/">Márcia Nogueira</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11793"><a href="https://www.ojornaldailha.com/mural/">Mural</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ojornaldailha.com/">
<img class="td-retina-data" data-retina="https://www.ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="https://www.ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png" alt="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" title="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" />
<span class="td-visual-hidden">O Jornal da Ilha</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><img src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/banner-o-jornal-da-ilha.png"></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.ojornaldailha.com/">
<img class="td-retina-data" data-retina="https://www.ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="https://www.ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png" alt="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" title="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" />
</a>
</div>
<div class="menu-topo-container"><ul id="menu-topo-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6750"><a href="https://www.ojornaldailha.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6753"><a href="https://www.ojornaldailha.com/categoria/galeria-de-fotos/">Galeria de Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6748"><a href="https://www.ojornaldailha.com/contato/">Contato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10407"><a href="https://www.ojornaldailha.com/categoria/colunas/">Colunas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10408"><a href="https://www.ojornaldailha.com/categoria/colunas/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13637"><a href="https://www.ojornaldailha.com/categoria/colunas/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10409"><a href="https://www.ojornaldailha.com/categoria/colunas/reflexao-irma-mara-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10410"><a href="https://www.ojornaldailha.com/categoria/colunas/daniel-sicsu/">Daniel Sicsú</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10411"><a href="https://www.ojornaldailha.com/categoria/colunas/kedson-silva/">Kedson Silva</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10412"><a href="https://www.ojornaldailha.com/categoria/colunas/marcia-nogueira/">Márcia Nogueira</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11793"><a href="https://www.ojornaldailha.com/mural/">Mural</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ojornaldailha.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.ojornaldailha.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todos os posts em Capa" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.ojornaldailha.com/categoria/capa/">
<span itemprop="name">Capa</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bi Garcia verifica danos causados pelo temporal e ajuda todos os atingidos</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-19642" class="post-19642 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-carnaval" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Bi Garcia verifica danos causados pelo temporal e ajuda todos os atingidos</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T17:48:11+00:00">31 de dezembro de 2017</time></span> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ojornaldailha.com%2Fbi-garcia-verifica-danos-causados-pelo-temporal-e-ajuda-todos-os-atingidos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bi+Garcia+verifica+danos+causados+pelo+temporal+e+ajuda+todos+os+atingidos&url=https%3A%2F%2Fwww.ojornaldailha.com%2Fbi-garcia-verifica-danos-causados-pelo-temporal-e-ajuda-todos-os-atingidos%2F&via=O+Jornal+da+Ilha"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ojornaldailha.com/bi-garcia-verifica-danos-causados-pelo-temporal-e-ajuda-todos-os-atingidos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ojornaldailha.com/bi-garcia-verifica-danos-causados-pelo-temporal-e-ajuda-todos-os-atingidos/&amp;media=https://www.ojornaldailha.com/wp-content/uploads/2017/12/Bi-temporal.jpg&description=Bi+Garcia+verifica+danos+causados+pelo+temporal+e+ajuda+todos+os+atingidos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bi+Garcia+verifica+danos+causados+pelo+temporal+e+ajuda+todos+os+atingidos%20-%20https%3A%2F%2Fwww.ojornaldailha.com%2Fbi-garcia-verifica-danos-causados-pelo-temporal-e-ajuda-todos-os-atingidos%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ojornaldailha.com/bi-garcia-verifica-danos-causados-pelo-temporal-e-ajuda-todos-os-atingidos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ojornaldailha.com/bi-garcia-verifica-danos-causados-pelo-temporal-e-ajuda-todos-os-atingidos/" data-text="Bi Garcia verifica danos causados pelo temporal e ajuda todos os atingidos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.ojornaldailha.com/wp-content/uploads/2017/12/Bi-temporal.jpg" data-caption=""><img width="960" height="960" class="entry-thumb td-modal-image" src="https://www.ojornaldailha.com/wp-content/uploads/2017/12/Bi-temporal.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2017/12/Bi-temporal.jpg 960w, https://www.ojornaldailha.com/wp-content/uploads/2017/12/Bi-temporal-150x150.jpg 150w, https://www.ojornaldailha.com/wp-content/uploads/2017/12/Bi-temporal-488x488.jpg 488w, https://www.ojornaldailha.com/wp-content/uploads/2017/12/Bi-temporal-768x768.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" alt="" title="Bi-temporal" /></a></div>
<p>Neste domingo, de forma repentina e devastadora, Parintins foi acometida por um vendaval que deixou muitos danos materiais em residências e estabelecimentos comerciais.</p>
<p><span id="more-19642"></span></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="4495274943"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="4495274943"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="4495274943"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="4495274943"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>“Para verificar os danos ocasionados pelo fenômeno natural, estive no bairro de Itaúna I e na Feira do Produtor, na Praça dos Bois, onde assegurei apoio às pessoas acometidas pela ventania.<br />
Durante minha ida ao Itaúna, conversei com os moradores e assegurei auxílio da Prefeitura com doação de madeira, telha e prego. Todas as residências atingidas pelo forte vento serão atendidas com a ação que está sendo executada pelas secretarias de Assistência Social e Obras.<br />
Na Feira do Produtor, instalada em uma parceria entre a Prefeitura e Sepror, averiguei os estragos do vento em três das quatro barracas que compõem o espaço. Imediatamente mantive contato com o órgão do Estado responsável pela feira e consegui a troca e instalação de quatro novas tendas. Estamos dando todo o apoio aos produtores que ali trabalham e foram prejudicados pelo temporal através da Secretaria de Produção e Defesa Civil. Nosso objetivo maior é normalizar as atividades no local o mais rápido possível”, disse o prefeito Bi Garcia, em atenção aos atingidos pelo temporal.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Carlos Frazão/JI</p>
<p>Fonte: Facebook Bi Garcia</p>
<p>&nbsp;</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="2691593905"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="2691593905"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="2691593905"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="2691593905"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ojornaldailha.com/author/frazao/">Carlos Frazão</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carlos Frazão"></span><meta itemprop="datePublished" content="2017-12-31T17:48:11+00:00"><meta itemprop="dateModified" content="2017-12-31T17:48:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ojornaldailha.com/bi-garcia-verifica-danos-causados-pelo-temporal-e-ajuda-todos-os-atingidos/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png"></span><meta itemprop="name" content="O Jornal da Ilha"></span><meta itemprop="headline " content="Bi Garcia verifica danos causados pelo temporal e ajuda todos os atingidos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ojornaldailha.com/wp-content/uploads/2017/12/Bi-temporal.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="960"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_5a49f304de32f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5a49f304de32f"><script>var block_td_uid_4_5a49f304de32f = new tdBlock();
block_td_uid_4_5a49f304de32f.id = "td_uid_4_5a49f304de32f";
block_td_uid_4_5a49f304de32f.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5a49f304de32f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a49f304de32f_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":19642,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_4_5a49f304de32f.td_column_number = "3";
block_td_uid_4_5a49f304de32f.block_type = "td_block_related_posts";
block_td_uid_4_5a49f304de32f.post_count = "9";
block_td_uid_4_5a49f304de32f.found_posts = "1172";
block_td_uid_4_5a49f304de32f.header_color = "";
block_td_uid_4_5a49f304de32f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a49f304de32f.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_4_5a49f304de32f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5a49f304df1e2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5a49f304de32f" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_6_5a49f304df22e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5a49f304de32f" href="#">MAIS DO AUTOR</a></h4><div id=td_uid_4_5a49f304de32f class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/procurador-do-mpf-entra-com-recursos-contra-liberdade-de-melo-e-ex-secretarios/" rel="bookmark" title="Procurador do MPF entra com recursos contra liberdade de Melo e ex-secretários"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2017/12/show_WhatsApp_Image_2017-12-30_at_14.22.59-218x150.jpeg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2017/12/show_WhatsApp_Image_2017-12-30_at_14.22.59-218x150.jpeg 218w, https://www.ojornaldailha.com/wp-content/uploads/2017/12/show_WhatsApp_Image_2017-12-30_at_14.22.59-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Procurador do MPF entra com recursos contra liberdade de Melo e ex-secretários" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/procurador-do-mpf-entra-com-recursos-contra-liberdade-de-melo-e-ex-secretarios/" rel="bookmark" title="Procurador do MPF entra com recursos contra liberdade de Melo e ex-secretários">Procurador do MPF entra com recursos contra liberdade de Melo e ex-secretários</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/boi-garantido-distribuiu-doacoes-ao-hospital-padre-colombo/" rel="bookmark" title="Boi Garantido distribuiu doações ao Hospital Padre Colombo"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2017/12/G-doação1-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2017/12/G-doação1-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2017/12/G-doação1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boi Garantido distribuiu doações ao Hospital Padre Colombo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/boi-garantido-distribuiu-doacoes-ao-hospital-padre-colombo/" rel="bookmark" title="Boi Garantido distribuiu doações ao Hospital Padre Colombo">Boi Garantido distribuiu doações ao Hospital Padre Colombo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/ano-novo-casa-nova/" rel="bookmark" title="Ano novo, casa nova"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2017/12/casa2-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2017/12/casa2-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2017/12/casa2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ano novo, casa nova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/ano-novo-casa-nova/" rel="bookmark" title="Ano novo, casa nova">Ano novo, casa nova</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/prefeitura-de-barreirinha-lanca-edital-de-concurso-com-775-vagas-na-educacao/" rel="bookmark" title="Prefeitura de Barreirinha lança edital de concurso com 775 vagas na educação"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2017/12/show_barreirinha-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2017/12/show_barreirinha-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2017/12/show_barreirinha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura de Barreirinha lança edital de concurso com 775 vagas na educação" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/prefeitura-de-barreirinha-lanca-edital-de-concurso-com-775-vagas-na-educacao/" rel="bookmark" title="Prefeitura de Barreirinha lança edital de concurso com 775 vagas na educação">Prefeitura de Barreirinha lança edital de concurso com 775 vagas na educação</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/2017-foi-um-ano-de-restruturacao-e-conquistas-para-o-setor-primario/" rel="bookmark" title="2017 foi um ano de restruturação e conquistas para o setor primário"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2017/12/75164-g-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2017/12/75164-g-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2017/12/75164-g-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="2017 foi um ano de restruturação e conquistas para o setor primário" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/2017-foi-um-ano-de-restruturacao-e-conquistas-para-o-setor-primario/" rel="bookmark" title="2017 foi um ano de restruturação e conquistas para o setor primário">2017 foi um ano de restruturação e conquistas para o setor primário</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/nota-de-esclarecimento-aos-profissionais-da-rede-municipal-de-educacao-de-parintins/" rel="bookmark" title="Nota de esclarecimento aos profissionais da Rede Municipal de Educação de Parintins"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2017/12/logo-218x150.png" srcset="https://www.ojornaldailha.com/wp-content/uploads/2017/12/logo-218x150.png 218w, https://www.ojornaldailha.com/wp-content/uploads/2017/12/logo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nota de esclarecimento aos profissionais da Rede Municipal de Educação de Parintins" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/nota-de-esclarecimento-aos-profissionais-da-rede-municipal-de-educacao-de-parintins/" rel="bookmark" title="Nota de esclarecimento aos profissionais da Rede Municipal de Educação de Parintins">Nota de esclarecimento aos profissionais da Rede Municipal de Educação de Parintins</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/sidney-leite-deixa-posto-de-secretario-chefe-da-casa-civil-do-governo-do-amazonas/" rel="bookmark" title="Sidney Leite deixa posto de secretário-chefe da Casa Civil do Governo do Amazonas"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2017/12/show_12-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2017/12/show_12-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2017/12/show_12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sidney Leite deixa posto de secretário-chefe da Casa Civil do Governo do Amazonas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/sidney-leite-deixa-posto-de-secretario-chefe-da-casa-civil-do-governo-do-amazonas/" rel="bookmark" title="Sidney Leite deixa posto de secretário-chefe da Casa Civil do Governo do Amazonas">Sidney Leite deixa posto de secretário-chefe da Casa Civil do Governo do Amazonas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/site-anuncia-ranking-das-melhores-equipes-do-mundo-e-flamengo-aparece-no-top-10/" rel="bookmark" title="Site anuncia ranking das melhores equipes do mundo e Flamengo aparece no top 10"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2017/12/mengo9-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2017/12/mengo9-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2017/12/mengo9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Site anuncia ranking das melhores equipes do mundo e Flamengo aparece no top 10" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/site-anuncia-ranking-das-melhores-equipes-do-mundo-e-flamengo-aparece-no-top-10/" rel="bookmark" title="Site anuncia ranking das melhores equipes do mundo e Flamengo aparece no top 10">Site anuncia ranking das melhores equipes do mundo e Flamengo aparece no top 10</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ojornaldailha.com/michele-valadares-recebida-com-carinho-na-sua-volta-parintins/" rel="bookmark" title="Michele Valadares recebida com carinho na sua volta a Parintins"><img width="218" height="150" class="entry-thumb" src="https://www.ojornaldailha.com/wp-content/uploads/2017/12/Michele-chegada-218x150.jpg" srcset="https://www.ojornaldailha.com/wp-content/uploads/2017/12/Michele-chegada-218x150.jpg 218w, https://www.ojornaldailha.com/wp-content/uploads/2017/12/Michele-chegada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Michele Valadares recebida com carinho na sua volta a Parintins" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ojornaldailha.com/michele-valadares-recebida-com-carinho-na-sua-volta-parintins/" rel="bookmark" title="Michele Valadares recebida com carinho na sua volta a Parintins">Michele Valadares recebida com carinho na sua volta a Parintins</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a49f304de32f" data-td_block_id="td_uid_4_5a49f304de32f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5a49f304de32f" data-td_block_id="td_uid_4_5a49f304de32f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_black_studio_tinymce"><h4 class="block-title"><span>-PUBLICIDADE-</span></h4><div class="textwidget"><p><img class="aligncenter wp-image-19053 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2017/11/JIgreem-2017.png" alt="" width="300" height="192" /><img class="aligncenter size-full wp-image-18096" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-MalhariaLojão.png" alt="" width="300" height="192" /><img class="aligncenter size-full wp-image-18099" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-provida.png" alt="" width="300" height="192" /><img class="aligncenter wp-image-19051 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2017/11/JI-HM-2017.png" alt="" width="300" height="192" /><img class="aligncenter size-full wp-image-18051" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/caprichoso-2018.png" alt="caprichoso 2018" width="320" height="250" /><img class="aligncenter wp-image-19435 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2017/12/conexao.jpg" alt="" width="318" height="318" /><a href="https://pousadadocelar.com/"><img class="aligncenter size-full wp-image-18055" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/pousada-doce-lar-em-parintins-2018.png" alt="pousada doce lar em parintins - 2018" width="320" height="250" /></a><img class="aligncenter size-full wp-image-18053" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/contemporaneocafé2018.png" alt="contemporaneocafé2018" width="320" height="250" /><img class="aligncenter size-full wp-image-18065" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/320x400-glauber.png" alt="320x400-glauber" width="320" height="400" /></p>
<p><img class="aligncenter wp-image-19487 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2017/12/baladavip.jpg" alt="" width="320" height="400" /></p>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="9537211078"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><img class="aligncenter" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/revela%C3%A7%C3%A3ofotos-1.png" /></p>
<p><img class="aligncenter" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/mana-producoes-o-jornal-da-ilha-1.png" /></p>
<p><img class="aligncenter" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" /></p>
<p><img class="aligncenter" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/anuncie-no-jornal-da-ilha-1.png" /></p>
</div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe data-aa='733466' src='//ad.a-ads.com/733466?size=200x90' scrolling='no' style='width:200px; height:90px; border:0px; padding:0;overflow:hidden' allowtransparency='true'></iframe></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
var var1 = "d1dtGWhrOaxxUVCy%2FNjJwkpd9lCj%2FGijAGXS5d7LYPU%3D";
var var2 = "xOpOgXzMLMb7SVqswqBiVSYumpYwBYMw7Pz8KyMjqFg%3D";
var var3 = "crNz1hWK4YGrZ8VKZtzLVcVR79Hc6kHCOS5pi57jfAg%3D";
var var4 = "c0JJ%2BGp17mzGO92mJ2lUze%2FzW7NaLdzMtE%2BXVuUH47k%3D";
var network = "admediatex.net";
</script>
<script type="text/javascript" src="https://admediatex.net/js/ads.js"></script></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-13 td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  "><script type="text/javascript">
var var1 = "iIstCY91tAP0vrnRkRRHDJwiJLI%2B%2Fo%2BlBJLHzcuirsc%3D";
var var2 = "xOpOgXzMLMb7SVqswqBiVSYumpYwBYMw7Pz8KyMjqFg%3D";
var var3 = "crNz1hWK4YGrZ8VKZtzLVcVR79Hc6kHCOS5pi57jfAg%3D";
var var4 = "c0JJ%2BGp17mzGO92mJ2lUze%2FzW7NaLdzMtE%2BXVuUH47k%3D";
var network = "admediatex.net";
</script>
<script type="text/javascript" src="https://admediatex.net/js/ads.js"></script></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center>Contador de acessos</br>
<a href="https://www.webcontadores.com" title="contador"><img src="https://counter8.freecounter.ovh/private/webcontadores.php?c=lajtzhdzp7bgqxk1rdccuby8b8eslst1" border="0" title="contador" alt="contador"></a></center></div></aside>
<div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
<span class="td-social-name">Facebook</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
<span class="td-social-name">RSS</span>
</a>
</span> </div>
</div>
</div>
</div>
</div><a href=”http://freemiumworld.com/” rel=”dofollow”></a>

<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-container"><ul id="menu-menu" class="td-subfooter-menu"><li id="menu-item-11789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11789"><a href="https://www.ojornaldailha.com/">Home</a>
<ul class="sub-menu">
<li id="menu-item-11797" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11797"><a href="https://www.ojornaldailha.com/contato/">Contato</a></li>
<li id="menu-item-11796" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11796"><a href="https://www.ojornaldailha.com/mural/">Mural</a></li>
</ul>
</li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6551"><a href="https://www.ojornaldailha.com/categoria/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2708"><a href="https://www.ojornaldailha.com/categoria/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="https://www.ojornaldailha.com/categoria/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6552"><a href="https://www.ojornaldailha.com/categoria/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6553"><a href="https://www.ojornaldailha.com/categoria/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12409"><a href="https://www.ojornaldailha.com/categoria/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6752"><a href="https://www.ojornaldailha.com/categoria/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6556"><a href="https://www.ojornaldailha.com/categoria/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10405"><a href="https://www.ojornaldailha.com/categoria/religiao/">Religião</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
<a href=”http://freemiumworld.com/” rel=”dofollow”></a>
Desenvolvido por <a href="http://www.hostamazonas.com.br/" target="_blank"> Host Amazonas - Agência Web</a> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ojornaldailha.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ojornaldailha.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.ojornaldailha.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"19642 https:\/\/www.ojornaldailha.com\/?p=19642","disqusShortname":"ojornaldailha","disqusTitle":"Bi Garcia verifica danos causados pelo temporal e ajuda todos os atingidos","disqusUrl":"https:\/\/www.ojornaldailha.com\/bi-garcia-verifica-danos-causados-pelo-temporal-e-ajuda-todos-os-atingidos\/","options":{"manualSync":"1"},"postId":"19642"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ojornaldailha.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"ojornaldailha"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ojornaldailha.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.1'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ojornaldailha.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ojornaldailha.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>