<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Vanessa Gonçalves evidencia Ação Global em Parintins | O Jornal da Ilha</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="De Parintins para o mundo ver">
<meta name="keywords" content="notícias do amazonas, amazonas, interior do amazonas, notícias do interior do amazonas, notícias de manaus, notícias de parintins, prefeitura de parintins, câmara municipal de parintins, boi bumbá caprichoso, boi bumbá garantido, boi de parintins, festival de parintins, festival folclórico de parintins">
<meta name="author" content="Host Amazonas - Agência Web">
<meta name="robots" content="Index,Follow"/>
<link rel="pingback" href="http://www.ojornaldailha.com/xmlrpc.php"/>
<meta property="og:image" content="http://www.ojornaldailha.com/wp-content/uploads/2017/04/vanessag.jpg"/><meta name="author" content="Carlos Frazão">
<link rel='dns-prefetch' href='//www.ojornaldailha.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="http://www.ojornaldailha.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="http://www.ojornaldailha.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Vanessa Gonçalves evidencia Ação Global em Parintins" href="http://www.ojornaldailha.com/vanessa-goncalves-evidencia-acao-global-em-parintins/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='jellyfish_cw_css-css' href='http://www.ojornaldailha.com/wp-content/plugins/jellyfish-counter-widget/jellyfish-odometer-class/css/jellyfish-counter.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.ojornaldailha.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.ojornaldailha.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.ojornaldailha.com/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='http://www.ojornaldailha.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.5' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ojornaldailha.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ojornaldailha.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ojornaldailha.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Ídolo da Jovem Guarda morre aos 70 anos' href='http://www.ojornaldailha.com/idolo-da-jovem-guarda-morre-aos-70-anos/'/>
<link rel='next' title='CAPRICHOSO ABRE OFICIALMENTE TEMPORADA 2017' href='http://www.ojornaldailha.com/caprichoso-abre-oficialmente-temporada-2017/'/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel="canonical" href="http://www.ojornaldailha.com/vanessa-goncalves-evidencia-acao-global-em-parintins/"/>
<link rel='shortlink' href='http://www.ojornaldailha.com/?p=14996'/>
<link rel="alternate" type="application/json+oembed" href="http://www.ojornaldailha.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ojornaldailha.com%2Fvanessa-goncalves-evidencia-acao-global-em-parintins%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.ojornaldailha.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ojornaldailha.com%2Fvanessa-goncalves-evidencia-acao-global-em-parintins%2F&#038;format=xml"/>
<meta name="generator" content="Custom Login v3.2.5"/>
<meta property="fb:app_id" content="672101912971606"/><meta property="fb:admins" content="frazul@gmail.com, tavaresjorley@gmail.com"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ojornaldailha.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ojornaldailha.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.ojornaldailha.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/www.ojornaldailha.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-85758529-4', 'auto');
  ga('send', 'pageview');
</script>
 
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-14996 single-format-standard vanessa-goncalves-evidencia-acao-global-em-parintins td-local-news wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-11789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-11789"><a href="http://www.ojornaldailha.com/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11797"><a href="http://www.ojornaldailha.com/contato/">Contato</a></li>
<li id="menu-item-11796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11796"><a href="http://www.ojornaldailha.com/mural/">Mural</a></li>
</ul>
</li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6551"><a href="http://www.ojornaldailha.com/categoria/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2708"><a href="http://www.ojornaldailha.com/categoria/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.ojornaldailha.com/categoria/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6552"><a href="http://www.ojornaldailha.com/categoria/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6553"><a href="http://www.ojornaldailha.com/categoria/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12409"><a href="http://www.ojornaldailha.com/categoria/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6752"><a href="http://www.ojornaldailha.com/categoria/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6556"><a href="http://www.ojornaldailha.com/categoria/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10405"><a href="http://www.ojornaldailha.com/categoria/religiao/">Religião</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.ojornaldailha.com/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pesquisar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
 
<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
segunda-feira, abril 24, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-topo" class="top-header-menu"><li id="menu-item-6750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6750"><a href="http://www.ojornaldailha.com/">Home</a></li>
<li id="menu-item-6753" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6753"><a href="http://www.ojornaldailha.com/categoria/galeria-de-fotos/">Galeria de Fotos</a></li>
<li id="menu-item-6748" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6748"><a href="http://www.ojornaldailha.com/contato/">Contato</a></li>
<li id="menu-item-10407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10407"><a href="http://www.ojornaldailha.com/categoria/colunas/">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-10408" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10408"><a href="http://www.ojornaldailha.com/categoria/colunas/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13637"><a href="http://www.ojornaldailha.com/categoria/colunas/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-10409" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10409"><a href="http://www.ojornaldailha.com/categoria/colunas/reflexao-irma-mara-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-10410" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10410"><a href="http://www.ojornaldailha.com/categoria/colunas/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-10411" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10411"><a href="http://www.ojornaldailha.com/categoria/colunas/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-10412" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10412"><a href="http://www.ojornaldailha.com/categoria/colunas/marcia-nogueira/">Márcia Nogueira</a></li>
</ul>
</li>
<li id="menu-item-11793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11793"><a href="http://www.ojornaldailha.com/mural/">Mural</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span></div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Bem-vindo! Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu nome de usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recuperar sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.ojornaldailha.com/">
<img class="td-retina-data" data-retina="http://www.ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="http://www.ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png" alt=""/>
<span class="td-visual-hidden">O Jornal da Ilha</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/banner-o-jornal-da-ilha.png"></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://www.ojornaldailha.com/">
<img class="td-retina-data" data-retina="http://www.ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="http://www.ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png" alt=""/>
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11789"><a href="http://www.ojornaldailha.com/">Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11797"><a href="http://www.ojornaldailha.com/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11796"><a href="http://www.ojornaldailha.com/mural/">Mural</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6551"><a href="http://www.ojornaldailha.com/categoria/carnaval/">Carnaval</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2708"><a href="http://www.ojornaldailha.com/categoria/cidade/">Cidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="http://www.ojornaldailha.com/categoria/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6552"><a href="http://www.ojornaldailha.com/categoria/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6553"><a href="http://www.ojornaldailha.com/categoria/festival/">Festival</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12409"><a href="http://www.ojornaldailha.com/categoria/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6752"><a href="http://www.ojornaldailha.com/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6556"><a href="http://www.ojornaldailha.com/categoria/sociedade/">Sociedade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10405"><a href="http://www.ojornaldailha.com/categoria/religiao/">Religião</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.ojornaldailha.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.ojornaldailha.com/">
<span itemprop="name">Home</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todos os posts em Capa" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.ojornaldailha.com/categoria/capa/">
<span itemprop="name">Capa</span> </a> <meta itemprop="position" content="2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vanessa Gonçalves evidencia Ação Global em Parintins</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-14996" class="post-14996 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-politica" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Vanessa Gonçalves evidencia Ação Global em Parintins</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T16:02:41+00:00">24 de abril de 2017</time></span> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ojornaldailha.com%2Fvanessa-goncalves-evidencia-acao-global-em-parintins%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vanessa+Gon%C3%A7alves+evidencia+A%C3%A7%C3%A3o+Global+em+Parintins&url=http%3A%2F%2Fwww.ojornaldailha.com%2Fvanessa-goncalves-evidencia-acao-global-em-parintins%2F&via=O+Jornal+da+Ilha"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ojornaldailha.com/vanessa-goncalves-evidencia-acao-global-em-parintins/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ojornaldailha.com/vanessa-goncalves-evidencia-acao-global-em-parintins/&amp;media=http://www.ojornaldailha.com/wp-content/uploads/2017/04/vanessag.jpg&description=Vanessa+Gon%C3%A7alves+evidencia+A%C3%A7%C3%A3o+Global+em+Parintins" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vanessa+Gon%C3%A7alves+evidencia+A%C3%A7%C3%A3o+Global+em+Parintins%20-%20http%3A%2F%2Fwww.ojornaldailha.com%2Fvanessa-goncalves-evidencia-acao-global-em-parintins%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.ojornaldailha.com/vanessa-goncalves-evidencia-acao-global-em-parintins/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ojornaldailha.com/vanessa-goncalves-evidencia-acao-global-em-parintins/" data-text="Vanessa Gonçalves evidencia Ação Global em Parintins" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://www.ojornaldailha.com/wp-content/uploads/2017/04/vanessag.jpg" data-caption=""><img width="640" height="428" class="entry-thumb td-modal-image" src="http://www.ojornaldailha.com/wp-content/uploads/2017/04/vanessag.jpg" srcset="http://www.ojornaldailha.com/wp-content/uploads/2017/04/vanessag.jpg 640w, http://www.ojornaldailha.com/wp-content/uploads/2017/04/vanessag-628x420.jpg 628w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="vanessag"/></a></div>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="7532732526"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="7532732526"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="7532732526"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="7532732526"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<p><em>As ações organizadas pela Secretaria de Assistência Social, Trabalho e Habitação (Semasth) também foram destaques no discurso da parlamentar.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span id="more-14996"></span><br/>
A vereadora Vanessa Gonçalves (PROS), na sessão ordinária desta segunda-feira, 24 de abril, evidenciou a Ação Global, fomentada pela Rede Globo de Televisão, que vai contemplar a população de Parintins em um evento inédito no município. As ações organizadas pela Secretaria de Assistência Social, Trabalho e Habitação (Semasth) também foram destaques no discurso da parlamentar.</p>
<p>Pela primeira vez em Parintins, a Ação Global trará o tema “qualidade de vida para toda família”. A programação foi confirmada para o dia 27 de maio com início a partir das 8 horas da manhã. Segundo Vanessa, a Prefeitura é um dos principais parceiros através das secretarias municipais, as Agremiações Folclóricas Boi Bumbá Caprichoso e Garantido também contribuirão no evento que pretende executar mais de 30 mil atendimentos na cidade.</p>
<p>Durante pronunciamento, a vereadora enumerou as ações idealizadas pela Secretaria de Assistência Social, Trabalho e Habitação (Semasth) na cidade e no interior. Dessa forma, tratou sobre a reativação do Programa do Idoso, inscrições para os cursos de Cabeleireiro e Mecânico de Motor de Popa, bem como a entrega de Kits Bebê nos Distritos de Caburi e Mocambo. A Ação Social “Sou Garantido” também foi enfatizada pela parlamentar. O evento, com apoio do Executivo Municipal, realizou dezenas de atendimentos como emissão de documentos, atendimentos médicos e beleza. Na ocasião, a vereadora Vanessa Gonçalves e a secretária extraordinária do município, Michele Valadares, foram homenageadas pela diretoria do boi por serem parceiras na ação social do Garantido.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Texto: Karine Nunes</p>
<p>Foto: Simone Brandão</p>
<p>Assessoria Parlamentar</p>
<p>&nbsp;</p>
<p><strong>Maildson Fonseca apresenta demandas da área da educação em Parintins</strong></p>
<p>&nbsp;</p>
<p><em>O primeiro solicita da Secretaria Municipal de Obras a reposição das lâmpadas dos postes na área externa da Escola Municipal Beatriz Maranhão</em></p>
<p>&nbsp;</p>
<p>O Presidente da Câmara Maildson Fonseca (PSDB), na sessão ordinária desta segunda-feira, 24 de abril, apresentou três Requerimentos voltados para a área da educação da rede municipal de ensino em Parintins. O primeiro solicita da Secretaria Municipal de Obras a reposição das lâmpadas dos postes na área externa da Escola Municipal Beatriz Maranhão.</p>
<p>&#8220;Essa escola fica próxima ao terreno da Câmara Municipal e aos fundos com o Presídio Público. Ela realmente está em completo abandono, a escuridão está muito grande, correndo o risco de alunos serem atacados ao saírem da aula por vândalos que podem ter facilidade nisso&#8221;, explicou.</p>
<p>Fonseca também apresentou uma Indicação ao Poder Executivo Municipal no sentido de realizar, através de Portaria, a legalização de todos os funcionários remanescidos da zona rural para a zona urbana. &#8220;Que todos possam ter sua situação legalizada, pois muitos funcionários, principalmente da educação, fazem concursos para a zona rural, no entanto, vieram para a zona urbana e sua situação está irregular por não existir Portaria que assegure esta remoção. Essa propositura tem o objetivo de evitar situações como, por exemplo, ao assumir novo administrador queira mandá-los regressar novamente para a zona rural&#8221;, justificou.</p>
<p>O parlamentar ainda pediu da Secretaria Municipal de Educação a disponibilização de uma cozinheira para a Escola Municipal São Francisco de Assis do Palhal. &#8220;A escola precisa de uma cozinheira para ajudar na merenda escolar, visto que possui apenas um serviços gerais e existe demanda suficiente de alunos&#8221;, destacou Maildson.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Afonso Rocha anuncia políticas públicas no Distrito do Caburi</strong></p>
<p>&nbsp;</p>
<p><em>O parlamentar pontuou também a programação da Prefeitura de Parintins, por meio da Secretaria de Assistência Social, Trabalho e Habitação (SEMASTH) na cidade e no interior</em></p>
<p>&nbsp;</p>
<p>O vereador Afonso Caburi (PTB) anunciou serviços que estarão disponíveis para a população caburiense nesta semana. Durante pronunciamento na sessão ordinária desta segunda-feira, 24 de abril, o parlamentar pontuou também a programação da Prefeitura de Parintins, por meio da Secretaria de Assistência Social, Trabalho e Habitação (SEMASTH) na cidade e no interior.</p>
<p>Nos próximos dias o Distrito do Caburi vai receber sinal de Wi-Fi gratuito para a população. O serviço foi providenciado pela Prefeitura de Parintins para a região. Para o parlamentar, o sinal livre de internet será revolucionário no sentido de melhorar a comunicação dos comunitários.</p>
<p>Dessa forma, citou o processo de informatização que está sendo viabilizado no posto de saúde Denizal Pereira e na sede criada pelo Serviço Autônomo de Água e Esgoto (SAAE) que visa melhorar o atendimento direcionado aos moradores sem a necessidade de viajarem a cidade para efetuar pagamentos de contas ou acesso a cadastros, por exemplo.</p>
<p>Afonso Caburi enumerou as ações realizadas pela Secretaria de Assistência Social, Trabalho e Habitação (SEMASTH) em Parintins. Nesse sentido, enfatizou a entrega de kits de bebê, inscrições para os cursos de Cabeleireiro e Mecânico de Motor de Popa, além do cadastro de pessoas que precisam de cadeiras de rodas.  O lançamento da campanha de Combate ao Abuso e a Exploração Sexual de Crianças e Adolescentes no dia 18 de abril também foi destaque no pronunciamento do parlamentar.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Bertoldo Pontes solicita incentivo e apoio aos atletas parintinenses</strong></p>
<p>&nbsp;</p>
<p><em>Também agradeceu o empenho e responsabilidade da Secretária Extraordinária Michele Valadares em atender ao Requerimento apresentado por ele na Tribuna, o qual solicitava a entrega de kits bebê na Agrovila do Caburi</em></p>
<p>&nbsp;</p>
<p>O vereador Bertoldo Pontes (PSL), na sessão ordinária desta segunda-feira, 24 de abril, agradeceu o empenho e responsabilidade da Secretária Extraordinária Michele Valadares em atender ao Requerimento apresentado por ele na Tribuna, o qual solicitava a entrega de kits bebê na Agrovila do Caburi. Para ele, a administração pública municipal demonstra respeito com as famílias do Caburi ao realizar ações sociais como essa.</p>
<p>Bertoldo Pontes também destacou visitar a Coordenadoria de Esportes do município. Dessa forma, disse cobrar dos responsáveis dessa pasta mais incentivo e apoio aos atletas parintinenses.</p>
<p>O parlamentar pediu ainda do Poder Executivo fomento, apoio e ajuda aos 257 atletas de Parintins que participarão dos Jogos Escolares do Amazonas 2017, o qual acontecerá em Boa Vista. Frisou a participação dos atletas nas modalidades handebol, futsal, vôlei, atletismo, tênis de mesa e xadrez. Com isso, Bertoldo Pontes solicitou maior atenção do poder público para esses atletas.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Beto Farias discorre sobre operação tapa buracos nas vias públicas de Parintins</strong></p>
<p>&nbsp;</p>
<p><em>Também evidenciou o trabalho da Defesa Civil do Município e frisou que o órgão visitou mais de 26 comunidades rurais da área de várzea neste final de semana, por conta da cheia dos rios</em></p>
<p>&nbsp;</p>
<p>O vereador Beto Farias (PTN), na sessão ordinária desta segunda-feira, 24 de abril, destacou a continuação da operação tapa buracos nas vias públicas de Parintins, agradecendo o empenho do Secretário Municipal de Obras Mateus Assayag. Ao solicitar informações sobre as atividades desta pasta, frisou Beto, as respostas são enviadas aos Gabinetes parlamentares.</p>
<p>&#8220;Muitas crateras abertas devido ao período chuvoso já foram fechadas e outras abrem-se novamente e em alguns bairros a ação ainda não passou. Porém, recebi a informação de que o asfalto ainda não chegou em Parintins, pois há dificuldades na comercialização. Isso acontece, por isso informo a população parintinense que em breve a operação tapa buracos prosseguirá&#8221;, disse.</p>
<p>Beto Farias também evidenciou o trabalho da Defesa Civil do Município e frisou que o órgão visitou mais de 26 comunidades rurais da área de várzea neste final de semana, por conta da cheia dos rios. &#8220;Quero ressaltar o trabalho do Pastor Samuel Reis, o qual está empenhado em contribuir com as ações do Executivo para beneficiar as famílias da zona rural. Praticamente todas as comunidades já foram visitadas com a finalidade de ajudar os comunitários nesse período&#8221;, frisou.</p>
<p>Para concluir seu discurso, o vereador Beto Farias enalteceu participar da posse do Conselho do FUNDEB em Parintins, a qual aconteceu no Auditório da Escola Senador João Bosco. Segundo o parlamentar, o conselho tem o papel de fiscalizar os recursos do (Fundo de Manutenção e Desenvolvimento da Educação Básica e de Valorização dos Profissionais da Educação) dentro do município de Parintins.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Cabo Linhares frisa visita do Prefeito Bi Garcia no Hospital Dr. Jofre Cohen</strong></p>
<p>&nbsp;</p>
<p><em>O parlamentar também solicitou do Poder Executivo Municipal, por meio de Requerimento, a manutenção da fossa da Escola da Paz, no bairro São Vicente</em></p>
<p>&nbsp;</p>
<p>O vereador Cabo Linhares (PEN) frisou a visita do Prefeito de Parintins Bi Garcia (PSDB) no Hospital Regional Dr. Jofre Cohen para dialogar com os funcionários. Assim, agradeceu a informação do Poder Executivo Municipal em melhorar o atendimento nesta Casa de Saúde. Linhares lembrou cobrar na Câmara a reativação do aparelho de mamógrafo do Jofre Cohen e a importância da implantação de um tomógrafo. A manifestação ocorreu na sessão ordinária desta segunda-feira, 24 de abril.</p>
<p>Destacou o empenho do Prefeito Bi Garcia em aprimorar os serviços desta Casa de Saúde, uma vez que Parintins é considerada polo em termos de atendimento médico. &#8220;Graças a Deus o prefeito com a sua boa vontade de servir o povo parintinense falou que dará toda atenção ao Hospital Regional Dr. Jofre Cohen. A população não tem condições de fazer exames particulares e o Prefeito Bi está de parabéns por esta ação e compromisso com o povo&#8221;, afirmou.</p>
<p>O parlamentar também solicitou do Poder Executivo Municipal, por meio de Requerimento, a manutenção da fossa da Escola da Paz, no bairro São Vicente. &#8220;As crianças, os professores e os funcionários desta escola passam por momentos difíceis, pois é uma situação insuportável, já que a fossa arriou. Por isso, pedimos a atenção do poder público para resolver esse problema&#8221;, concluiu Linhares.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Marcos da Luz diz que Parintins se encontra em estado vegetativo</strong></p>
<p>&nbsp;</p>
<p><em>Apresentou um Requerimento no sentido de solicitar do Governo do Estado do Amazonas, da Prefeitura Municipal de Parintins e da Marinha do Brasil a implementação do serviço de praticagem na forma da legislação vigente no município de Parintins</em></p>
<p>&nbsp;</p>
<p>Em pronunciamento na sessão ordinária desta segunda-feira, 24 de abril, o vereador Marcos da Luz (PRB) apresentou um Requerimento no sentido de solicitar do Governo do Estado do Amazonas, da Prefeitura Municipal de Parintins e da Marinha do Brasil a implementação do serviço de praticagem na forma da legislação vigente no município de Parintins e a realização de uma Audiência Pública para discutir e propor soluções para a questão de todas as autarquias interessadas.</p>
<p>Acompanhe o discurso do parlamentar na íntegra:</p>
<p>&#8220;Não podemos negar que economicamente Parintins se encontra em estado vegetativo. Não podemos negar que em Parintins a moeda não está circulando, Se a moeda não circula, o mercado não se movimento. O capital se reproduz na circulação de bens e serviços, quanto mais se gira o estoque, mais riquezas são materializadas. O resultado deste processo está estampado em todos os lugares da cidade e do interior. Onde se chega se constata o estado de inércia. Na cidade e no interior o sofrimento do povo é o reflexo da pobreza.</p>
<p>Está enganado quem dizer que tudo isso é reflexo da crise econômica. Está enganando quem quiser justificar o injustificável: Não há investimento por que não temos recursos financeiros, aliás, não podemos nos apoiar apenas nas transferências ordinárias de recursos financeiros. A conta não fecha e nem pode fechar nos estamos abrindo mão de arrecadar tributos. O município de Parintins não pode continuar praticando a renúncia fiscal. Não falo da competência de tributar, falo da responsabilidade fiscal de arrecadar, portanto, os tributos estão instituídos, mas não são cobrados.</p>
<p>Mas vereador não é contradição dizer que a população de Parintins está empobrecida e ainda tem que cobrar o povo? Absolutamente, não! Aqui se estima que na base de cadastro da Prefeitura cerca de 50% dos imóveis de Parintins, são casas residenciais, estabelecimentos comerciais, terrenos que são lançados o Imposto Predial e Territorial Urbano – IPTU, deste universo cerca de 50% pagam o imposto devido, então, aproximadamente 25% dos proprietários estão cumprindo a Lei, outros 75% não pagam e esperam a decadência de 5 anos, por que o município não cumpre a responsabilidade de formalizar registro e fazer a cobrança judicial. Isto virou cultura.</p>
<p>Estou aqui nesta Casa Legislativa com o papel fiscalizador. Estou fiscalizando, ou melhor, estamos fiscalizando, identificamos a irregularidade, temos que regularizar a situação e se não for regularizada aplica-se a Lei.  Vossas Excelências sabem qual é a punição, pois bem, a lei estabelece punições para negligência na arrecadação de tributos. O artigo 11 menciona como requisito da responsabilidade na gestão fiscal a instituição, previsão e arrecadação de todos os tributos da competência constitucional do ente. A omissão é punida com a vedação de transferências voluntárias no que diz respeito à arrecadação de impostos (excluídas, portanto, as demais formas tributárias). É considerada como forma de improbidade que causando danos ao erário.</p>
<p>Assim, estamos pegando um exemplo, prático da realidade, estamos tratando de uma situação perceptível, algo que podemos ver a olho nu, fazemos isto apenas para questionar o imperceptível, por exemplo, o Imposto Sobre Serviços de Pessoas Físicas e Pessoas Jurídicas que se deixa de arrecadar por ocasião do Festival Folclórico de Parintins, o ISS-PJ que não se cobra nas operações bancárias na praça de Parintins, entre outras, são milhares de operações financeiras, são fatos geradores dos tributos que ocorrem e não são cobrados.</p>
<p>Finalmente, vamos abordar uma forma centenária de renúncia fiscal, também causa do nosso empobrecimento, que aqui ocorre e passa despercebido pelas autoridades. Estou falando da atividade de praticagem. As atividades dos Práticos são reguladas pelas normas relativas a segurança do trafego aquaviário pela Lei Federal 9.537/1997 (serviço de navegação nos rios) e seu regulamento o Decreto Nº 2596/98, bem como pelas Normas da Autoridade Marítima, que estabelecem diretrizes para o serviço de praticagem em aguas jurisdicionais brasileiras NORMA 12, esta última criada por força do que determina o art4º, inciso II da Lei 9.537/97, bem como pela Lei Complementar 97/99. Esta atividade é totalmente controlada pela Marinha do Brasil.</p>
<p>A presença da Marinha do Brasil na Amazônia remonta ao ano de 1728, coma criação da Divisão Naval do Norte, sediada em Belém do Grão Para, de onde era exercido o controle do acesso de navios ao Rio Amazonas. Em consequência a abertura da navegação do Rio Amazonas às nações amigas, em 1868, foi criada a Flotilha, em substituição a Divisão Naval do Norte, com o propósito de prover a proteção do litoral e das hidrovias. No ano de 1994, foi criado a Comando Naval da Amazônia Ocidental e em 3 de maio de 2005, A Marinha do Brasil ativa o Comando do 9º Distrito Naval. Esta nova unidade comandada por um Vice Almirante passa a ser subordinada ao Comanda das Operações Navais, no intuito de aumentar a eficiência operativa e administrativa, numa área considerada destaque estratégico nacional.</p>
<p>Cada qual no seu quadrado, o 4º Distrito Naval tem a sua atuação determinada por lei nos Estados do Pará e Amapá, o seu limite jurisdicional é até a fronteira do Estado do Para com o Amazonas, no entanto, pasmem as Vossas Excelências, ainda vivemos sobre égide da Província do Grão Pará, porque o 4º Distrito Naval extrapola este limite e avança no Estado do Amazonas e atua com exclusividade até o Município de Itacoatiara.</p>
<p>A palavra com meu amigo Codó, quem ganha com isso? Infelizmente Codó não é desta vez, quem ganha com isso é o Estado do Pará e o Município de Itacoatiara. No Brasil é o único local onde a territorialidade não é respeitada pela autoridade máxima, não podemos permitir a desnecessária atuação da Praticagem do Estado do Pará no Estado do Amazonas, temos que resgatar o direito do Município de Parintins sobre os tributos que lhes são devidos.</p>
<p>Temos que lutar junto ao Governo do Estado e a Marinha do Brasil, para fazer cumprir a lei, e implementar a sede de praticagem em Parintins, visando restabelecer o direito da arrecadação ficar em Parintins, a presença da praticagem na cidade de Parintins representa a viabilização da operação de navios de passagem com maio capacidade, trazendo turista do mundo inteiro para fortalecer o desenvolvimento cultural, representa apoio aos eventos culturais, educacionais, esportivos e outros sociais.</p>
<p>A Praticagem em Parintins representa geração de emprego, vagas de trabalho, mão de obra direta para implantação e manutenção da Atalaia, que é a estação de praticagem, também teremos a oportunidade de trabalho indireto, pelas necessidades de transporte, hospedagem, alimentação, e outras manutenções diversas.</p>
<p>A Praticagem em Parintins vai aumentar o fluxo aeroportuário para deslocamento dos práticos. Entre outros, estima-se uma arrecadação de ISS na ordem três milhões de reis sobre os serviços que se destinarem a Parintins&#8221;.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Renei Serrão ressalta ações realizadas pela SEMASTH no Caburi e Mocambo</strong></p>
<p>&nbsp;</p>
<p><em>Outro tema destacado pelo parlamentar corresponde ao desenvolvimento do Setor Primário no município</em></p>
<p>&nbsp;</p>
<p>Na sessão ordinária desta segunda-feira, 24 de abril, o vereador Renei Mocambo (PR) ressaltou ações realizadas pela Secretaria de Assistência Social, Trabalho e Habitação (SEMASTH) no Distrito de Caburi e Mocambo. Outro tema destacado pelo parlamentar corresponde ao desenvolvimento do Setor Primário no município.</p>
<p>Entrega de kits bebê, inscrições para os cursos de Cabeleireiro e Mecânico de Motor de Popa, além da reativação do Programa do Idoso foram as ações conduzidas pela Prefeitura Municipal de Parintins, por meio da SEMASTH, no Distrito de Caburi e Mocambo. Ao se reportar a esta iniciativa, idealizada pela secretária extraordinária Michele Valadares, Renei Mocambo frisou as dificuldade que o povo do interior tem em acessar serviços públicos na cidade. Dessa forma, pontuou os benefícios da ação centralizada na zona rural. “Essa é a comprovação de que o prefeito Bi Garcia tem pelo povo da zona rural o mesmo carinho e respeito que tem pelo povo da cidade. Assim, agradeço a equipe que esteve conosco nesses dias e o empenho da secretária Michele que atua com responsabilidade na execução destas ações”, disse.</p>
<p>No próximo sábado, 29, acontece a primeira ação da Secretaria Municipal de Produção e Abastecimento (SEMPA) na região do Mocambo. Sobre o assunto, o vereador enalteceu a mobilização de representações do setor primário em fortalecer a produção rural no município de Parintins. A visita técnica do diretor do SAAE, Nelson Campos, na Comunidade também foi lembrado pelo parlamentar. Na ocasião, foi anunciada a ampliação de 300 metros da rede de abastecimento de água nesta localidade.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Telo Pinto aceita participar de Comissão Especial para fiscalizar contas do município</strong></p>
<p>&nbsp;</p>
<p><em>Enfatizou viagem a Manaus na semana passada para cumprir agenda parlamentar em nome das famílias parintinenses</em></p>
<p>&nbsp;</p>
<p>O vereador Telo Pinto (PSDB) enfatizou viagem a Manaus na semana passada para cumprir agenda parlamentar em nome das famílias parintinenses. Bem como tratou na Assembleia Legislativa do Estado do Amazonas (ALE-AM) da construção do novo prédio do Poder Legislativo Parintinense. A manifestação ocorreu na sessão ordinária desta segunda-feira, 24 de abril.</p>
<p>Telo Pinto destacou aceitar participar de uma Comissão Especial para fiscalizar a prestação de contas da administração passada e divulgar o orçamento de 2016. Segundo ele, as falhas e irregularidades a serem identificadas pela Comissão poderão punir os culpados e, dessa forma, organizar o financeiro do município.</p>
<p>&#8220;Estive no TCE (Tribunal de Contas do Estado) para saber a real situação do município de Parintins e recebi a informação de ser delicadíssima, por conta da falta de prestação de contas pela administração passada. Elas foram enviadas irregulares e apresentam pendências. Por isso, eu aceito fazer parte dessa Comissão Especial devido ao município sofrer penalidades por causa de tamanha incompetência e irresponsabilidade. Minha vontade é grande de ajudar e resolver tais pendências&#8221;, enalteceu.</p>
<p>Por fim, o vereador Telo Pinto fez um apelo à Diretoria do Boi Bumbá Garantido, em nome do Presidente Adelson Albuquerque e do Vice Fábio Cardoso. Segundo informações, os artistas dos galpões de alegoria da agremiação estão sendo prejudicados pela falta de equipamentos próprios para executarem suas atividades.</p>
<p>&#8220;Estamos falando do trabalho de centenas de pais de famílias. Segundo um grupo de artistas, apenas 60 trabalhadores receberam os kits EPI, sendo que há cerca de 180 artistas. O risco é eminente de receberem descarga elétrica, isso porque não têm estrutura para trabalhar. Segundo eles, a água dos rios está a 30 cm de alagar o galpão e muitos trabalhadores até querem deixar o trabalho&#8221;, explicou Telo.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Assessoria de Comunicação da Câmara de Parintins</p>
<p><strong>Postado por Carlos Frazão/JI</strong></p>
<p><strong> </strong></p>
<p><strong> </strong></p>
<p><strong> </strong></p>
 <h3>Comentários</h3><p><fb:comments-count href=http://www.ojornaldailha.com/vanessa-goncalves-evidencia-acao-global-em-parintins/></fb:comments-count> comentários</p><div class="fb-comments" data-href="http://www.ojornaldailha.com/vanessa-goncalves-evidencia-acao-global-em-parintins/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ojornaldailha.com%2Fvanessa-goncalves-evidencia-acao-global-em-parintins%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vanessa+Gon%C3%A7alves+evidencia+A%C3%A7%C3%A3o+Global+em+Parintins&url=http%3A%2F%2Fwww.ojornaldailha.com%2Fvanessa-goncalves-evidencia-acao-global-em-parintins%2F&via=O+Jornal+da+Ilha"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ojornaldailha.com/vanessa-goncalves-evidencia-acao-global-em-parintins/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ojornaldailha.com/vanessa-goncalves-evidencia-acao-global-em-parintins/&amp;media=http://www.ojornaldailha.com/wp-content/uploads/2017/04/vanessag.jpg&description=Vanessa+Gon%C3%A7alves+evidencia+A%C3%A7%C3%A3o+Global+em+Parintins" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vanessa+Gon%C3%A7alves+evidencia+A%C3%A7%C3%A3o+Global+em+Parintins%20-%20http%3A%2F%2Fwww.ojornaldailha.com%2Fvanessa-goncalves-evidencia-acao-global-em-parintins%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.ojornaldailha.com/vanessa-goncalves-evidencia-acao-global-em-parintins/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ojornaldailha.com/vanessa-goncalves-evidencia-acao-global-em-parintins/" data-text="Vanessa Gonçalves evidencia Ação Global em Parintins" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ojornaldailha.com/author/frazao/">Carlos Frazão</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carlos Frazão"></span><meta itemprop="datePublished" content="2017-04-24T16:02:41+00:00"><meta itemprop="dateModified" content="2017-04-24T16:02:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ojornaldailha.com/vanessa-goncalves-evidencia-acao-global-em-parintins/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png"></span><meta itemprop="name" content="O Jornal da Ilha"></span><meta itemprop="headline " content="Vanessa Gonçalves evidencia Ação Global em Parintins"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ojornaldailha.com/wp-content/uploads/2017/04/vanessag.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="428"></span> </footer>
</article>  
<div class="td_block_wrap td_block_related_posts td_uid_3_58fe9288e8f93_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_3_58fe9288e8f93"><script>var block_td_uid_3_58fe9288e8f93 = new tdBlock();
block_td_uid_3_58fe9288e8f93.id = "td_uid_3_58fe9288e8f93";
block_td_uid_3_58fe9288e8f93.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_58fe9288e8f93_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":14996,"live_filter_cur_post_author":"3"}';
block_td_uid_3_58fe9288e8f93.td_column_number = "3";
block_td_uid_3_58fe9288e8f93.block_type = "td_block_related_posts";
block_td_uid_3_58fe9288e8f93.post_count = "3";
block_td_uid_3_58fe9288e8f93.found_posts = "960";
block_td_uid_3_58fe9288e8f93.header_color = "";
block_td_uid_3_58fe9288e8f93.ajax_pagination_infinite_stop = "";
block_td_uid_3_58fe9288e8f93.max_num_pages = "320";
tdBlocksArray.push(block_td_uid_3_58fe9288e8f93);
</script><h4 class="td-related-title"><a id="td_uid_4_58fe9288eccd4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_58fe9288e8f93" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_58fe9288ecd1d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_58fe9288e8f93" href="#">MAIS DO AUTOR</a></h4><div id=td_uid_3_58fe9288e8f93 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ojornaldailha.com/medicos-especialistas-promovem-180-procedimentos-no-final-de-semana-em-parintins/" rel="bookmark" title="Médicos especialistas promovem 180 procedimentos no final de semana em Parintins"><img width="218" height="150" class="entry-thumb" src="http://www.ojornaldailha.com/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-24-at-10.11.08-218x150.jpeg" srcset="http://www.ojornaldailha.com/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-24-at-10.11.08-218x150.jpeg 218w, http://www.ojornaldailha.com/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-24-at-10.11.08-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Médicos especialistas promovem 180 procedimentos no final de semana em Parintins"/></a></div> <a href="http://www.ojornaldailha.com/categoria/capa/" class="td-post-category">Capa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ojornaldailha.com/medicos-especialistas-promovem-180-procedimentos-no-final-de-semana-em-parintins/" rel="bookmark" title="Médicos especialistas promovem 180 procedimentos no final de semana em Parintins">Médicos especialistas promovem 180 procedimentos no final de semana em Parintins</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ojornaldailha.com/caprichoso-abre-oficialmente-temporada-2017/" rel="bookmark" title="CAPRICHOSO ABRE OFICIALMENTE TEMPORADA 2017"><img width="218" height="150" class="entry-thumb" src="http://www.ojornaldailha.com/wp-content/uploads/2017/04/C-babá-jender-RisoAlencar-218x150.jpg" srcset="http://www.ojornaldailha.com/wp-content/uploads/2017/04/C-babá-jender-RisoAlencar-218x150.jpg 218w, http://www.ojornaldailha.com/wp-content/uploads/2017/04/C-babá-jender-RisoAlencar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CAPRICHOSO ABRE OFICIALMENTE TEMPORADA 2017"/></a></div> <a href="http://www.ojornaldailha.com/categoria/capa/" class="td-post-category">Capa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ojornaldailha.com/caprichoso-abre-oficialmente-temporada-2017/" rel="bookmark" title="CAPRICHOSO ABRE OFICIALMENTE TEMPORADA 2017">CAPRICHOSO ABRE OFICIALMENTE TEMPORADA 2017</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.ojornaldailha.com/povo-hexkaryana-apresenta-demandas-ao-dseiparintins/" rel="bookmark" title="Povo hexkaryana apresenta demandas ao Dsei/Parintins"><img width="218" height="150" class="entry-thumb" src="http://www.ojornaldailha.com/wp-content/uploads/2017/04/18056790_249245668880789_8517154888859958220_n-218x150.jpg" srcset="http://www.ojornaldailha.com/wp-content/uploads/2017/04/18056790_249245668880789_8517154888859958220_n-218x150.jpg 218w, http://www.ojornaldailha.com/wp-content/uploads/2017/04/18056790_249245668880789_8517154888859958220_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Povo hexkaryana apresenta demandas ao Dsei/Parintins"/></a></div> <a href="http://www.ojornaldailha.com/categoria/capa/" class="td-post-category">Capa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ojornaldailha.com/povo-hexkaryana-apresenta-demandas-ao-dseiparintins/" rel="bookmark" title="Povo hexkaryana apresenta demandas ao Dsei/Parintins">Povo hexkaryana apresenta demandas ao Dsei/Parintins</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58fe9288e8f93" data-td_block_id="td_uid_3_58fe9288e8f93"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_58fe9288e8f93" data-td_block_id="td_uid_3_58fe9288e8f93"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text"><div class="block-title"><span>Publicidade</span></div> <div class="textwidget"><center>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/amazon-river-hotel.gif"><br>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ.jpg"><br>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/revela%C3%A7%C3%A3ofotos.gif"><br>
<a href="http://www.parintins.am.gov.br/index.php/" target="_blank">
<img src="http://www.ojornaldailha.com/wp-content/uploads/2017/01/pmp-o-jornal-da-ilha.gif"><br>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/lits.png"><br>
<a href="http://parintinsamazonas.com.br/" target="_blank">
<img src="http://www.ojornaldailha.com/wp-content/uploads/2015/10/parintinsamazonas.jpg"></a><br>
<a href="http://www.camaraparintins.am.gov.br/" target="_blank">
<img src="http://www.ojornaldailha.com/wp-content/uploads/2015/03/cmp.jpg"></a><br>
<a href="http://lojacaprichoso.com.br/loja/" target="_blank">
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/loja-caprichoso-o-jornal-da-ilha.gif"></a><br>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/provida.gif"><br>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/greenmagazine.jpg"><br>
<a href="http://www.pousadadocelar.com/"  title="Pousada Doce Lar em Parintins" alt="Pousada Doce Lar em Parintins" "target="_blank">
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/pousada-doce-lar.gif"></a><br>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/greenmagazine.jpg"><br>
<img src="
http://www.ojornaldailha.com/wp-content/uploads/2016/07/comteporaneo.gif"><br>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/mh-magazine.gif"><br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Abril-JI-300x250-sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0526169985395280"
     data-ad-slot="9009465723"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>            
			<aside class="widget widget_alobaidirandombannerswidget">
			<div class="block-title"><span>Eventos</span></div>
			<a rel="nofollow" target="_blank" href="http://www.ojornaldailha.com/wp-content/uploads/2016/07/foto.jpg"><img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/foto.jpg"></a>            
            </aside>
                                    </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Contador de visistas</span></div>			<div class="textwidget"><center><a href="http://www.cerotec.net/estadisticas-71341/ojornal.com" title="estatísticas de visita"><img src="http://www.cerotec.net/contador.php?t=5&s=5&i=71341" alt="O Jornal da Ilha"></a> </center></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FO-Jornal-da-Ilha-1542920862642084%2F&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=170224670058897" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_7_58fe9288efc44_rand td-pb-border-top"  data-td-block-uid="td_uid_7_58fe9288efc44" ><div id=td_uid_7_58fe9288efc44 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Parintins</div>
			<div class="td-weather-condition">nuvens dispersas</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_7_58fe9288efc44"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_7_58fe9288efc44">
				<input id="td_uid_7_58fe9288efc44" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-n td-w-today-icon" data-td-block-uid="td_uid_7_58fe9288efc44"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_7_58fe9288efc44">
					<span class="td-big-degrees">27</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">27</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">27</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">0.9kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">36%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">ter</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">qua</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">qui</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">sex</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">sáb</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>PUBLICIDADE</span></div>			<div class="textwidget"><img src="http://www.ojornaldailha.com/wp-content/uploads/2017/01/santa.gif"></div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 58fe9288f032c
    -->

    <script type='text/javascript' src='http://www.ojornaldailha.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=672101912971606&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_7_58fe9288efc44","location":"Parintins","api_location":"Parintins","api_language":"pt","today_icon":"scattered-clouds-n","today_icon_text":"nuvens dispersas","today_temp":[27,80.5],"today_humidity":87,"today_wind_speed":[0.9,0.5],"today_min":[27,80.5],"today_max":[27,80.5],"today_clouds":36,"current_unit":0,"forecast":[{"timestamp":1493132400,"day_temp":[29,84],"day_name":"ter","owm_day_index":1},{"timestamp":1493218800,"day_temp":[29,84],"day_name":"qua","owm_day_index":2},{"timestamp":1493305200,"day_temp":[30,86],"day_name":"qui","owm_day_index":3},{"timestamp":1493391600,"day_temp":[30,87],"day_name":"sex","owm_day_index":4},{"timestamp":1493478000,"day_temp":[28,82],"day_name":"s\u00e1b","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ojornaldailha.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ojornaldailha.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>