<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Confirmada eleição para governador do AM no dia 6 de agosto, decide Celso de Mello | O Jornal da Ilha</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.ojornaldailha.com/xmlrpc.php"/>
<meta property="og:image" content="http://www.ojornaldailha.com/wp-content/uploads/2017/07/CELSO-DE-MELO-ELEIÇÃO-AMAZONAS-1.jpg"/><link rel='dns-prefetch' href='//www.ojornaldailha.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="http://www.ojornaldailha.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="http://www.ojornaldailha.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Confirmada eleição para governador do AM no dia 6 de agosto, decide Celso de Mello" href="http://www.ojornaldailha.com/confirmada-eleicao-para-governador-do-am-no-dia-6-de-agosto-decide-celso-de-mello/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.ojornaldailha.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.ojornaldailha.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.ojornaldailha.com/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='http://www.ojornaldailha.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.8' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ojornaldailha.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ojornaldailha.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ojornaldailha.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Camarote da Coca-Cola e Feijoada Carioca Hugo/Ivânia' href='http://www.ojornaldailha.com/camarote-da-coca-cola-e-feijoada-carioca-hugoivania/'/>
<meta name="generator" content="WordPress 4.8"/>
<link rel="canonical" href="http://www.ojornaldailha.com/confirmada-eleicao-para-governador-do-am-no-dia-6-de-agosto-decide-celso-de-mello/"/>
<link rel='shortlink' href='http://www.ojornaldailha.com/?p=16253'/>
<link rel="alternate" type="application/json+oembed" href="http://www.ojornaldailha.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ojornaldailha.com%2Fconfirmada-eleicao-para-governador-do-am-no-dia-6-de-agosto-decide-celso-de-mello%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.ojornaldailha.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ojornaldailha.com%2Fconfirmada-eleicao-para-governador-do-am-no-dia-6-de-agosto-decide-celso-de-mello%2F&#038;format=xml"/>
<meta name="generator" content="Custom Login v3.2.5"/>
<meta property="fb:app_id" content="672101912971606"/><meta property="fb:admins" content="frazul@gmail.com, tavaresjorley@gmail.com"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ojornaldailha.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ojornaldailha.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.ojornaldailha.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/www.ojornaldailha.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
 
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-85758529-4', 'auto');
  ga('send', 'pageview');
</script>
 
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-16253 single-format-standard confirmada-eleicao-para-governador-do-am-no-dia-6-de-agosto-decide-celso-de-mello global-block-template-1 td-local-news wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-11789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-11789"><a href="http://www.ojornaldailha.com/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11797"><a href="http://www.ojornaldailha.com/contato/">Contato</a></li>
<li id="menu-item-11796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11796"><a href="http://www.ojornaldailha.com/mural/">Mural</a></li>
</ul>
</li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6551"><a href="http://www.ojornaldailha.com/categoria/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2708"><a href="http://www.ojornaldailha.com/categoria/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.ojornaldailha.com/categoria/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6552"><a href="http://www.ojornaldailha.com/categoria/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6553"><a href="http://www.ojornaldailha.com/categoria/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12409"><a href="http://www.ojornaldailha.com/categoria/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6752"><a href="http://www.ojornaldailha.com/categoria/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6556"><a href="http://www.ojornaldailha.com/categoria/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10405"><a href="http://www.ojornaldailha.com/categoria/religiao/">Religião</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.ojornaldailha.com/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pesquisar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
 
<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
sexta-feira, julho 7, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-topo" class="top-header-menu"><li id="menu-item-6750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6750"><a href="http://www.ojornaldailha.com/">Home</a></li>
<li id="menu-item-6753" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6753"><a href="http://www.ojornaldailha.com/categoria/galeria-de-fotos/">Galeria de Fotos</a></li>
<li id="menu-item-6748" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6748"><a href="http://www.ojornaldailha.com/contato/">Contato</a></li>
<li id="menu-item-10407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10407"><a href="http://www.ojornaldailha.com/categoria/colunas/">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-10408" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10408"><a href="http://www.ojornaldailha.com/categoria/colunas/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13637"><a href="http://www.ojornaldailha.com/categoria/colunas/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-10409" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10409"><a href="http://www.ojornaldailha.com/categoria/colunas/reflexao-irma-mara-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-10410" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10410"><a href="http://www.ojornaldailha.com/categoria/colunas/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-10411" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10411"><a href="http://www.ojornaldailha.com/categoria/colunas/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-10412" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10412"><a href="http://www.ojornaldailha.com/categoria/colunas/marcia-nogueira/">Márcia Nogueira</a></li>
</ul>
</li>
<li id="menu-item-11793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11793"><a href="http://www.ojornaldailha.com/mural/">Mural</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span></div>
</div>
 
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.ojornaldailha.com/">
<img class="td-retina-data" data-retina="http://www.ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="http://www.ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png" alt=""/>
<span class="td-visual-hidden">O Jornal da Ilha</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/banner-o-jornal-da-ilha.png"></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://www.ojornaldailha.com/">
<img class="td-retina-data" data-retina="http://www.ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="http://www.ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png" alt=""/>
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11789"><a href="http://www.ojornaldailha.com/">Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11797"><a href="http://www.ojornaldailha.com/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11796"><a href="http://www.ojornaldailha.com/mural/">Mural</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6551"><a href="http://www.ojornaldailha.com/categoria/carnaval/">Carnaval</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2708"><a href="http://www.ojornaldailha.com/categoria/cidade/">Cidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="http://www.ojornaldailha.com/categoria/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6552"><a href="http://www.ojornaldailha.com/categoria/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6553"><a href="http://www.ojornaldailha.com/categoria/festival/">Festival</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12409"><a href="http://www.ojornaldailha.com/categoria/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6752"><a href="http://www.ojornaldailha.com/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6556"><a href="http://www.ojornaldailha.com/categoria/sociedade/">Sociedade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10405"><a href="http://www.ojornaldailha.com/categoria/religiao/">Religião</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.ojornaldailha.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.ojornaldailha.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todos os posts em Política" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.ojornaldailha.com/categoria/politica/">
<span itemprop="name">Política</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Confirmada eleição para governador do AM no dia 6 de agosto, decide...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-16253" class="post-16253 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Confirmada eleição para governador do AM no dia 6 de agosto, decide Celso de Mello</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T14:42:51+00:00">7 de julho de 2017</time></span> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ojornaldailha.com%2Fconfirmada-eleicao-para-governador-do-am-no-dia-6-de-agosto-decide-celso-de-mello%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Confirmada+elei%C3%A7%C3%A3o+para+governador+do+AM+no+dia+6+de+agosto%2C+decide+Celso+de+Mello&url=http%3A%2F%2Fwww.ojornaldailha.com%2Fconfirmada-eleicao-para-governador-do-am-no-dia-6-de-agosto-decide-celso-de-mello%2F&via=O+Jornal+da+Ilha"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.ojornaldailha.com/confirmada-eleicao-para-governador-do-am-no-dia-6-de-agosto-decide-celso-de-mello/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.ojornaldailha.com/confirmada-eleicao-para-governador-do-am-no-dia-6-de-agosto-decide-celso-de-mello/&amp;media=http://www.ojornaldailha.com/wp-content/uploads/2017/07/CELSO-DE-MELO-ELEIÇÃO-AMAZONAS-1.jpg&description=Confirmada+elei%C3%A7%C3%A3o+para+governador+do+AM+no+dia+6+de+agosto%2C+decide+Celso+de+Mello" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Confirmada+elei%C3%A7%C3%A3o+para+governador+do+AM+no+dia+6+de+agosto%2C+decide+Celso+de+Mello%20-%20http%3A%2F%2Fwww.ojornaldailha.com%2Fconfirmada-eleicao-para-governador-do-am-no-dia-6-de-agosto-decide-celso-de-mello%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.ojornaldailha.com/confirmada-eleicao-para-governador-do-am-no-dia-6-de-agosto-decide-celso-de-mello/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ojornaldailha.com/confirmada-eleicao-para-governador-do-am-no-dia-6-de-agosto-decide-celso-de-mello/" data-text="Confirmada eleição para governador do AM no dia 6 de agosto, decide Celso de Mello" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://www.ojornaldailha.com/wp-content/uploads/2017/07/CELSO-DE-MELO-ELEIÇÃO-AMAZONAS-1.jpg" data-caption="Brasília - O ministro Celso de Mello durante sessão plenária do Supremo Tribunal Federal (STF) para o julgamento sobre validade das delações da JBS (Marcelo Camargo/Agência Brasil)"><img width="640" height="400" class="entry-thumb td-modal-image" src="http://www.ojornaldailha.com/wp-content/uploads/2017/07/CELSO-DE-MELO-ELEIÇÃO-AMAZONAS-1.jpg" alt="" title="CELSO-DE-MELO-ELEIÇÃO-AMAZONAS"/></a><figcaption class="wp-caption-text">Brasília - O ministro Celso de Mello durante sessão plenária do Supremo Tribunal Federal (STF) para o julgamento sobre validade das delações da JBS (Marcelo Camargo/Agência Brasil)</figcaption></figure></div>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="7532732526"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="7532732526"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="7532732526"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="7532732526"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<p>O Ministro do Supremo Tribunal Federal (STF) Celso de Mello tornou sem efeito a decisão do ministro Ricardo Lewandowski que suspendeu a eleição suplementar para o governo do Amazonas, após a cassação dos mandatos do ex-governador José Melo (PROS) e do ex-vice-governador Henrique Oliveira (SD), restabelecendo o processo eleitoral no Estado, iniciado pelo Tribnal Regional Eleitoral do Amazonas (TRE-AM). No último dia 28 de junho, Lewandowski havia decidido pela suspensão das eleições, sem alterar a cassação do ex-governador José Melo e do vice, Henrique Oliveira.</p>
<p>“Tendo em consideração aspectos de ordem estritamente processual, e com apoio no art. 1.021, § 2º, do CPC/2015 (que autoriza seja formulado juízo de retratação no procedimento recursal de agravo interno), julgo extinta esta “ação cautelar preparatória”, por inviável ante a ausência do recurso extraordinário a que se pretende conferir eficácia suspensiva tornando consequentemente sem efeito, a partir da data da presente decisão (06/07/2017), o provimento cautelar que suspendeu as eleições suplementares de 2017 para Governador e Vice-Governador do Estado do Amazonas, concedido, em 28/06/2017, pelo eminente Relator deste processo, restaurando, integralmente, desse modo, sem prejuízo de deliberação em sentido contrário de Sua Excelência, a plena eficácia do v. acórdão do E. Tribunal Superior Eleitoral que julgou o RO nº 2246- -61.2014.6.04.0000/AM”, diz Celso de Melo, na decisão, publicada na noite desta quinta-feira, no site do STF.</p>
<p>Celso de Mello considerou que “não cabe ao Supremo Tribunal Federal, por prematuro, outorgar eficácia suspensiva a recurso extraordinário sequer interposto contra acórdão proferido por instância de inferior jurisdição (o Tribunal Superior Eleitoral, no caso). “Incumbe ao próprio Presidente do Tribunal de origem, enquanto não exercer o controle de admissibilidade sobre o recurso extraordinário, outorgar, excepcionalmente, efeito suspensivo ao apelo extremo, em decisão provisória cuja eficácia – observados os pressupostos viabilizadores dessa tutela cautelar (RTJ 174/437-438) – vigorará até que o Supremo Tribunal Federal, em sendo formulado o juízo positivo de admissibilidade, venha a ratificá-la”, afirmou, citando jurisprudência do STF.</p>
<p>A decisão foi tomada no agravo interno interposto pela Coligação Majoritária Renovação e Experiência, objetivando reformar decisão monocrática proferida, nesta causa, por seu relator, o ministro Ricardo Lewandowski, que, em julgamento do último dia 28, deferiu provimento liminar, para suspender a execução de acórdão do TSE, especificamente quanto à realização de eleições suplementares para governador e vice-governador do Estado do Amazonas, “até o esgotamento das instâncias ordinárias, ou seja, até a publicação do acórdão de julgamento dos embargos de declaração lá opostos”.</p>
<p>&nbsp;</p>
<h2><strong>Ministro relembra petição inicial de Henrique Oliveira em ação</strong></h2>
<p>O ministro, em sua decisão, diz que “cabe relembrar, por ser processualmente relevante, que José Henrique Oliveira, autor da “ação cautelar preparatória” em cujo âmbito foi ordenada a suspensão liminar das eleições suplementares no Estado do Amazonas, deixou expressamente assinalado, em sua petição inicial, que a presente demanda tem por objetivo “(…) a concessão de efeito suspensivo ao recurso extraordinário que será interposto contra o acórdão do Tribunal Superior Eleitoral, no bojo do Recurso Ordinário nº 2246-61.2014.6.04.0000, que redundou na cassação do mandato dos candidatos eleitos (…)”. E destaca: “Tenho para mim, considerado o quadro processual ora delineado, que se mostrava prematuro o ajuizamento, na espécie, desta “ação cautelar preparatória”, eis que o recurso extraordinário a que se pretende outorgar eficácia suspensiva sequer foi interposto na causa principal, como expressamente reconhecido por José Henrique Oliveira, autor de referida demanda. Esse aspecto que venho de ressaltar, apoiando-me, para tanto, na própria declaração do autor de mencionada “ação cautelar preparatória”, assume relevantes consequências de ordem processual, pois, como se sabe, ausente o indispensável ato de interposição do apelo extremo, não há como conferir tratamento processual autônomo, nesta instância jurisdicional, à demanda ajuizada por José Henrique Oliveira”.</p>
<p>Também destaca que “a jurisprudência do Supremo Tribunal Federal tem advertido não se revelar processualmente viável a medida cautelar, que, ajuizada originariamente perante esta Suprema Corte, busca conferir efeito suspensivo a recurso extraordinário inexistente, cuja interposição ainda não se mostra possível, porque essencialmente dependente da ulterior publicação do acórdão a que visa impugnar”. “ Nem se diga, de outro lado, por mero favor dialético, que se mostraria iminente a interposição de recurso extraordinário neste caso. É que, ainda assim, não se revelaria admissível o ajuizamento, nesta Corte, da presente demanda, porque, sem a formulação do necessário juízo positivo de admissibilidade (que pressupõe, por óbvio, a interposição e a existência de recurso extraordinário), não se instaura, ordinariamente, a jurisdição cautelar do Supremo Tribunal Federal (RTJ 110/458 – RTJ 112/957 – RTJ 174/437-438, v.g.). Isso significa, portanto, que, ausente esse necessário juízo positivo de admissibilidade (porque sequer deduzido, no caso, o pertinente recurso extraordinário), torna-se inadmissível, por evidentemente prematura, a própria tramitação da presente “ação cautelar preparatória” perante o Supremo Tribunal Federal”, afirma.</p>
<p>Celso de Mello diz, também que “a concessão de efeito suspensivo, seja a recurso extraordinário ainda não admitido, seja àquele cujo trânsito já foi recusado na instância de origem, seja, também, a agravo de instrumento interposto contra a decisão que negou processamento ao apelo extremo, não se mostra processualmente viável, pois a instauração da jurisdição cautelar do Supremo Tribunal Federal supõe, em caráter necessário, além de outros requisitos, a formulação, na instância judiciária de origem, de juízo positivo de admissibilidade”.<br/>
“Vê-se, desse modo, considerada a diretriz jurisprudencial mencionada, que se revelava inacolhível a pretensão deduzida pelo autor (José Henrique Oliveira) da presente “ação cautelar preparatória”, eis que, consoante já assinalado, não apenas deixou de verificar-se, na espécie, a existência do necessário juízo positivo de admissibilidade do apelo extremo em referência – o que bastaria, por si só, para inviabilizar a apreciação da postulação cautelar ora formulada –, como sequer foi interposto, na causa principal, por referido autor, o concernente recurso extraordinário. É por esse motivo que esta Corte tem reiteradamente advertido que “não compete ao Supremo Tribunal Federal conceder medida cautelar para dar efeito suspensivo a recurso extraordinário que ainda não foi objeto de juízo de admissibilidade na origem”.</p>
<p>&nbsp;</p>
<p><em>Da Redação / <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="047661606567656b44606d65766d6b65692a676b692a6676">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></em></p>
 <h3>Comentários</h3><p><fb:comments-count href=http://www.ojornaldailha.com/confirmada-eleicao-para-governador-do-am-no-dia-6-de-agosto-decide-celso-de-mello/></fb:comments-count> comentários</p><div class="fb-comments" data-href="http://www.ojornaldailha.com/confirmada-eleicao-para-governador-do-am-no-dia-6-de-agosto-decide-celso-de-mello/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ojornaldailha.com%2Fconfirmada-eleicao-para-governador-do-am-no-dia-6-de-agosto-decide-celso-de-mello%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Confirmada+elei%C3%A7%C3%A3o+para+governador+do+AM+no+dia+6+de+agosto%2C+decide+Celso+de+Mello&url=http%3A%2F%2Fwww.ojornaldailha.com%2Fconfirmada-eleicao-para-governador-do-am-no-dia-6-de-agosto-decide-celso-de-mello%2F&via=O+Jornal+da+Ilha"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.ojornaldailha.com/confirmada-eleicao-para-governador-do-am-no-dia-6-de-agosto-decide-celso-de-mello/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.ojornaldailha.com/confirmada-eleicao-para-governador-do-am-no-dia-6-de-agosto-decide-celso-de-mello/&amp;media=http://www.ojornaldailha.com/wp-content/uploads/2017/07/CELSO-DE-MELO-ELEIÇÃO-AMAZONAS-1.jpg&description=Confirmada+elei%C3%A7%C3%A3o+para+governador+do+AM+no+dia+6+de+agosto%2C+decide+Celso+de+Mello" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Confirmada+elei%C3%A7%C3%A3o+para+governador+do+AM+no+dia+6+de+agosto%2C+decide+Celso+de+Mello%20-%20http%3A%2F%2Fwww.ojornaldailha.com%2Fconfirmada-eleicao-para-governador-do-am-no-dia-6-de-agosto-decide-celso-de-mello%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.ojornaldailha.com/confirmada-eleicao-para-governador-do-am-no-dia-6-de-agosto-decide-celso-de-mello/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ojornaldailha.com/confirmada-eleicao-para-governador-do-am-no-dia-6-de-agosto-decide-celso-de-mello/" data-text="Confirmada eleição para governador do AM no dia 6 de agosto, decide Celso de Mello" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ojornaldailha.com/author/frazao/">Carlos Frazão</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carlos Frazão"></span><meta itemprop="datePublished" content="2017-07-07T14:42:51+00:00"><meta itemprop="dateModified" content="2017-07-07T14:42:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ojornaldailha.com/confirmada-eleicao-para-governador-do-am-no-dia-6-de-agosto-decide-celso-de-mello/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png"></span><meta itemprop="name" content="O Jornal da Ilha"></span><meta itemprop="headline " content="Confirmada eleição para governador do AM no dia 6 de agosto, decide Celso de Mello"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ojornaldailha.com/wp-content/uploads/2017/07/CELSO-DE-MELO-ELEIÇÃO-AMAZONAS-1.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="400"></span> </footer>
</article>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Publicidade</span></h4> <div class="textwidget"><p><center><br/>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/amazon-river-hotel.gif"/><br/>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ.jpg"/><br/>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2015/06/11301524_1587200001542586_1648974701_n.jpg"/><br/>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/revela%C3%A7%C3%A3ofotos.gif"/><br/>
<a href="http://www.parintins.am.gov.br/index.php/" target="_blank" rel="noopener"><br/>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2017/01/pmp-o-jornal-da-ilha.gif"/><br/>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/lits.png"/><br/>
</a><a href="http://parintinsamazonas.com.br/" target="_blank" rel="noopener"><br/>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2015/10/parintinsamazonas.jpg"/></a><a href="http://www.parintins.am.gov.br/index.php/" target="_blank" rel="noopener"><br/>
</a><a href="http://www.camaraparintins.am.gov.br/" target="_blank" rel="noopener"><br/>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2015/03/cmp.jpg"/></a><a href="http://www.parintins.am.gov.br/index.php/" target="_blank" rel="noopener"><br/>
</a><a href="http://lojacaprichoso.com.br/loja/" target="_blank" rel="noopener"><br/>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/loja-caprichoso-o-jornal-da-ilha.gif"/></a><a title="Pousada Doce Lar em Parintins" href="http://www.pousadadocelar.com/" target="_blank" rel="noopener"><br/>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/pousada-doce-lar.gif"/></a><a href="http://www.parintins.am.gov.br/index.php/" target="_blank" rel="noopener"><br/>
<img src=" http://www.ojornaldailha.com/wp-content/uploads/2016/07/comteporaneo.gif"/><br/>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/mh-magazine.gif"/><br/>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/comunicacao.gif"/><br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
 <br/>
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-0526169985395280" data-ad-slot="9009465723"></ins><br/>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></a></center></p>
</div>
</aside>
<aside class="td_block_template_1 widget widget_alobaidirandombannerswidget">
<h4 class="block-title"><span>Eventos</span></h4>
<a rel="nofollow" target="_blank" href="http://www.ojornaldailha.com/wp-content/uploads/2017/06/bailevisitante.jpg"><img src="http://www.ojornaldailha.com/wp-content/uploads/2017/06/bailevisitante.jpg"></a>
</aside>
</div>
</div>
</div>  
</div>  
</div>  
 
 
<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Contador de visistas</span></h4> <div class="textwidget"><div align=center><a href='http://www.contadormania.com.br'><img src='http://www.contadormania.com.br/img-22YwWDA3cYxcc211-26.gif' border='0' alt='contador de acesso grátis'></a><script type='text/javascript' src='http://www.contadormania.com.br/ad.js?id=22YwWDA3cYxcc211'></script></div>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FO-Jornal-da-Ilha-1542920862642084%2F&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=170224670058897" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_weather td_block_widget td_uid_5_59603b2128209_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_59603b2128209"><div id=td_uid_5_59603b2128209 class="td-weather-wrap td_block_inner td-column-1"> 
<div class="td-weather-header">
<div class="td-weather-city">Parintins</div>
<div class="td-weather-condition">céu claro</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_5_59603b2128209"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_5_59603b2128209">
<input id="td_uid_5_59603b2128209" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_5_59603b2128209"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_5_59603b2128209">
<span class="td-big-degrees">30.3</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">30.3</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">30.3</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">51%</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">2.4kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0%</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">sáb</div>
<div class="td-day-degrees">
<span class="td-degrees-0">33</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">dom</div>
<div class="td-day-degrees">
<span class="td-degrees-1">33</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">seg</div>
<div class="td-day-degrees">
<span class="td-degrees-2">30</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">ter</div>
<div class="td-day-degrees">
<span class="td-degrees-3">29</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">qua</div>
<div class="td-day-degrees">
<span class="td-degrees-4">29</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div>   </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>PUBLICIDADE</span></h4> <div class="textwidget"><img src="http://www.ojornaldailha.com/wp-content/uploads/2017/01/santa.gif"></div>
</aside> </div>
</div>
</div>
</div>
 
</div> 
 
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ojornaldailha.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=672101912971606&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_5_59603b2128209","location":"Parintins","api_location":"Parintins","api_language":"pt","today_icon":"clear-sky-n","today_icon_text":"c\u00e9u claro","today_temp":[30.3,86.5],"today_humidity":51,"today_wind_speed":[2.4,1.5],"today_min":[30.3,86.5],"today_max":[30.3,86.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1499526000,"day_temp":[33,92],"day_name":"s\u00e1b","owm_day_index":1},{"timestamp":1499612400,"day_temp":[33,91],"day_name":"dom","owm_day_index":2},{"timestamp":1499698800,"day_temp":[30,86],"day_name":"seg","owm_day_index":3},{"timestamp":1499785200,"day_temp":[29,83],"day_name":"ter","owm_day_index":4},{"timestamp":1499871600,"day_temp":[29,84],"day_name":"qua","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ojornaldailha.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ojornaldailha.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>