<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Caprichoso comemora seus 103 anos com festa em homenagem aos 164 anos de Parintins | </title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.ojornaldailha.com/xmlrpc.php"/>
<meta property="og:image" content="http://www.ojornaldailha.com/wp-content/uploads/2016/10/capri-1.jpg"/><meta name="author" content="Carlos Frazão">
<link rel='dns-prefetch' href='//www.ojornaldailha.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="http://www.ojornaldailha.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="http://www.ojornaldailha.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo; Caprichoso comemora seus 103 anos com festa em homenagem aos 164 anos de Parintins" href="http://www.ojornaldailha.com/caprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.ojornaldailha.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.ojornaldailha.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.ojornaldailha.com/wp-content/themes/Newspaper/style.css?ver=7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='http://www.ojornaldailha.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.2' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ojornaldailha.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ojornaldailha.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ojornaldailha.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Flamengo vence o Fluminense e encosta no Palmeiras' href='http://www.ojornaldailha.com/flamengo-vence-o-fluminense-e-encosta-no-palmeiras/'/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel="canonical" href="http://www.ojornaldailha.com/caprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins/"/>
<link rel='shortlink' href='http://www.ojornaldailha.com/?p=11946'/>
<link rel="alternate" type="application/json+oembed" href="http://www.ojornaldailha.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ojornaldailha.com%2Fcaprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.ojornaldailha.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ojornaldailha.com%2Fcaprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins%2F&#038;format=xml"/>
<meta name="generator" content="Custom Login v3.2.5"/>
<meta property="fb:app_id" content="672101912971606"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ojornaldailha.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ojornaldailha.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.ojornaldailha.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.ojornaldailha.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0526169985395280",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="single single-post postid-11946 single-format-standard caprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins td-local-news wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-11789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-11789"><a href="http://www.ojornaldailha.com/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11797"><a href="http://www.ojornaldailha.com/contato/">Contato</a></li>
<li id="menu-item-11796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11796"><a href="http://www.ojornaldailha.com/mural/">Mural</a></li>
</ul>
</li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6551"><a href="http://www.ojornaldailha.com/categoria/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2708"><a href="http://www.ojornaldailha.com/categoria/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.ojornaldailha.com/categoria/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6552"><a href="http://www.ojornaldailha.com/categoria/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6553"><a href="http://www.ojornaldailha.com/categoria/festival/">Festival</a></li>
<li id="menu-item-6586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6586"><a href="http://www.ojornaldailha.com/categoria/maues/">Maués</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a href="http://www.ojornaldailha.com/categoria/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6556"><a href="http://www.ojornaldailha.com/categoria/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10405"><a href="http://www.ojornaldailha.com/categoria/religiao/">Religião</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.ojornaldailha.com/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pesquisar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
 
<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
sexta-feira, outubro 14, 2016
</div>
</div>
<div class="menu-top-container"><ul id="menu-topo" class="top-header-menu"><li id="menu-item-6750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6750"><a href="http://www.ojornaldailha.com/">Home</a></li>
<li id="menu-item-6753" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6753"><a href="http://www.ojornaldailha.com/categoria/galeria-de-fotos/">Galeria de Fotos</a></li>
<li id="menu-item-6748" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6748"><a href="http://www.ojornaldailha.com/contato/">Contato</a></li>
<li id="menu-item-10407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10407"><a href="http://www.ojornaldailha.com/categoria/colunas/">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-10408" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10408"><a href="http://www.ojornaldailha.com/categoria/colunas/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-10409" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10409"><a href="http://www.ojornaldailha.com/categoria/colunas/reflexao-irma-mara-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-10410" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10410"><a href="http://www.ojornaldailha.com/categoria/colunas/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-10411" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10411"><a href="http://www.ojornaldailha.com/categoria/colunas/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-10412" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10412"><a href="http://www.ojornaldailha.com/categoria/colunas/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-11934" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11934"><a href="http://www.ojornaldailha.com/categoria/colunas/harald-dinelly/">Harald Dinelly</a></li>
</ul>
</li>
<li id="menu-item-11793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11793"><a href="http://www.ojornaldailha.com/mural/">Mural</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Entrar</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">Bem-vindo! Faça login na sua conta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="seu nome de usuário" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Senha" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recuperar sua senha</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="seu email" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.ojornaldailha.com/">
<img class="td-retina-data" data-retina="http://www.ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" alt=""/>
<span class="td-visual-hidden"></span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/banner-o-jornal-da-ilha.png"></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://www.ojornaldailha.com/">
<img class="td-retina-data" data-retina="http://www.ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" alt=""/>
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11789"><a href="http://www.ojornaldailha.com/">Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11797"><a href="http://www.ojornaldailha.com/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11796"><a href="http://www.ojornaldailha.com/mural/">Mural</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6551"><a href="http://www.ojornaldailha.com/categoria/carnaval/">Carnaval</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2708"><a href="http://www.ojornaldailha.com/categoria/cidade/">Cidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="http://www.ojornaldailha.com/categoria/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6552"><a href="http://www.ojornaldailha.com/categoria/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6553"><a href="http://www.ojornaldailha.com/categoria/festival/">Festival</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6586"><a href="http://www.ojornaldailha.com/categoria/maues/">Maués</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6752"><a href="http://www.ojornaldailha.com/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6556"><a href="http://www.ojornaldailha.com/categoria/sociedade/">Sociedade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10405"><a href="http://www.ojornaldailha.com/categoria/religiao/">Religião</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.ojornaldailha.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.ojornaldailha.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos os posts em Capa" class="entry-crumb" itemprop="url" href="http://www.ojornaldailha.com/categoria/capa/"><span itemprop="title">Capa</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Caprichoso comemora seus 103 anos com festa em homenagem aos 164 anos..."><meta itemprop="url" content="http://www.ojornaldailha.com/caprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins/">Caprichoso comemora seus 103 anos com festa em homenagem aos 164 anos...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-11946" class="post-11946 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-festival" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Caprichoso comemora seus 103 anos com festa em homenagem aos 164 anos de Parintins</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-14T13:04:19+00:00">14 de outubro de 2016</time></span> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ojornaldailha.com%2Fcaprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Caprichoso+comemora+seus+103+anos+com+festa+em+homenagem+aos+164+anos+de+Parintins&url=http%3A%2F%2Fwww.ojornaldailha.com%2Fcaprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins%2F&via="><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ojornaldailha.com/caprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ojornaldailha.com/caprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins/&amp;media=http://www.ojornaldailha.com/wp-content/uploads/2016/10/capri-1.jpg&description=Caprichoso+comemora+seus+103+anos+com+festa+em+homenagem+aos+164+anos+de+Parintins" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Caprichoso+comemora+seus+103+anos+com+festa+em+homenagem+aos+164+anos+de+Parintins%20-%20http%3A%2F%2Fwww.ojornaldailha.com%2Fcaprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.ojornaldailha.com/caprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ojornaldailha.com/caprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins/" data-text="Caprichoso comemora seus 103 anos com festa em homenagem aos 164 anos de Parintins" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://www.ojornaldailha.com/wp-content/uploads/2016/10/capri-1.jpg" data-caption=""><img width="522" height="480" class="entry-thumb td-modal-image" src="http://www.ojornaldailha.com/wp-content/uploads/2016/10/capri-1.jpg" alt="" title="capri-1"/></a></div>
<p>Na grande festa, serão apresentados os novos itens para o festival 2017.</p>
<p><span id="more-11946"></span></p>
<p>A diretoria da Associação Cultural Boi-Bumbá Caprichoso resolveu adiantar as comemorações de aniversário do Touro Negro das Américas que seria dia 20, para sábado, 15 de outubro, junto com o aniversário de Parintins, no Curral Zeca Xibelão. A festa de comemoração dos 103 anos do Bumbá Azul e Branco será marcada também pelo anúncio dos novos itens individuais, Cunhã-Poranga, Sinhazinha da Fazenda, Porta Estandarte e Apresentador.</p>
<p>De acordo com o presidente, Babá Tupinambá, “cada administração tem uma maneira de escolher seus itens, seja através de concurso ou indicação, optamos pela indicação. Foram estudados vários nomes até chegar primeiramente ao Alexandre (tripa) e ao Pizza (pajé). Agora, a diretoria junto com o Conselho de Arte avaliaram vários nomes e no sábado serão anunciados mais três itens individuais”. Ele também falou em mais mudanças para os demais segmentos azulados.</p>
<p>Sobre as mudanças, o presidente do Conselho de Arte, Erick Nakanome comenta que “o Boi Caprichoso está buscando uma renovação, afinando os diversos setores. Vimos que uma das nossas fragilidades é o Bloco B (itens individuais), então o boi está buscando reinventar os seus itens. Esses são os primeiros passos para um caminho vitorioso”.</p>
<p>Para Tupinambá, “se vamos acertar, ou não, só o tempo dirá, mas tudo que estamos fazendo é pensando no melhor para o Boi Caprichoso. Temos que dar oportunidade para novas pessoas. Desde que assumimos a administração do Bumbá, algumas mudanças já aconteceram: como a diminuição dos integrantes do Conselho de Arte, de 21 pessoas para somente cinco pessoas, fora o presidente e o vice. Depois foram apresentados dois novos itens individuais, Alexandre Azevedo (tripa) e Neto Simões (pajé)”.</p>
<p>Babá espera que “os sócios e os torcedores entendam que a nova diretoria do Caprichoso está querendo fazer o melhor para levar para a arena um boi grandioso, um boi que volte a nos emocionar e, acima de tudo, um boi vencedor”.</p>
<p>“Graças a Deus, os sócios e os torcedores aprovaram o tema e a apresentação dos dois novos itens (tripa e pajé), sei que nunca vamos agradar a todos, mas estamos buscando um novo ciclo dentro do Boi Caprichoso. Esperamos que os novos itens anunciados no sábado recebam o mesmo apoio dos sócios e torcedores”, finalizou o Presidente Azulado.</p>
<p>&nbsp;</p>
<p>Kedson Silva/JI</p>
<p>Fotos: Divulgação Caprichoso</p>
 <h3>Comentários</h3><p><fb:comments-count href=http://www.ojornaldailha.com/caprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins/></fb:comments-count> comentários</p><div class="fb-comments" data-href="http://www.ojornaldailha.com/caprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="9681091323"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="9681091323"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="9681091323"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0526169985395280" data-ad-slot="9681091323"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ojornaldailha.com%2Fcaprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Caprichoso+comemora+seus+103+anos+com+festa+em+homenagem+aos+164+anos+de+Parintins&url=http%3A%2F%2Fwww.ojornaldailha.com%2Fcaprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins%2F&via="><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ojornaldailha.com/caprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ojornaldailha.com/caprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins/&amp;media=http://www.ojornaldailha.com/wp-content/uploads/2016/10/capri-1.jpg&description=Caprichoso+comemora+seus+103+anos+com+festa+em+homenagem+aos+164+anos+de+Parintins" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Caprichoso+comemora+seus+103+anos+com+festa+em+homenagem+aos+164+anos+de+Parintins%20-%20http%3A%2F%2Fwww.ojornaldailha.com%2Fcaprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.ojornaldailha.com/caprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ojornaldailha.com/caprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins/" data-text="Caprichoso comemora seus 103 anos com festa em homenagem aos 164 anos de Parintins" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ojornaldailha.com/author/frazao/">Carlos Frazão</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carlos Frazão"></span><meta itemprop="datePublished" content="2016-10-14T13:04:19+00:00"><meta itemprop="dateModified" content="2016-10-14T13:04:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ojornaldailha.com/caprichoso-comemora-seus-103-anos-com-festa-em-homenagem-aos-164-anos-de-parintins/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png"></span><meta itemprop="name" content="Carlos Frazão"></span><meta itemprop="headline " content="Caprichoso comemora seus 103 anos com festa em homenagem aos 164 anos de Parintins"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ojornaldailha.com/wp-content/uploads/2016/10/capri-1.jpg"><meta itemprop="width" content="522"><meta itemprop="height" content="480"></span> </footer>
</article>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text"><div class="block-title"><span>Publicidade</span></div> <div class="textwidget"><center>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/amazon-river-hotel.gif">
<hr>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/super-baranda-o-jornal-da-ilha.gif">
<hr>
<a href="http://www.boicaprichoso.com/" target="_blank">
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/10/caprichoso2017.gif"></a>
<hr>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/parintins-em-revista.gif">
<hr>
<a href="http://www.ale.am.gov.br/" target="_blank">
<img src="http://www.ojornaldailha.com/wp-content/uploads/2015/10/aleam.jpg">
<hr>
<a href="http://parintinsamazonas.com.br/" target="_blank">
<img src="http://www.ojornaldailha.com/wp-content/uploads/2015/10/parintinsamazonas.jpg">
<hr>
<a href="http://www.camaraparintins.am.gov.br/" target="_blank">
<img src="http://www.ojornaldailha.com/wp-content/uploads/2015/03/cmp.jpg">
<hr>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2015/10/banner-man%C3%A1.jpg">
<hr<
<img src="http://www.ojornaldailha.com/wp-content/uploads/2015/10/super-baranda.jpg">
<hr>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/greenmagazine.gif">
<hr>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/pousada-doce-lar.gif">
<hr>
<img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/malharia-popular.gif">
</center>
<hr>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Retangulo_300X250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0526169985395280"
     data-ad-slot="4370643723"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>            
			<aside class="widget widget_alobaidirandombannerswidget">
			<div class="block-title"><span>Eventos</span></div>
			<a rel="nofollow" target="_blank" href="http://www.ojornaldailha.com/wp-content/uploads/2016/07/parintins.gif"><img src="http://www.ojornaldailha.com/wp-content/uploads/2016/07/parintins.gif"></a>            
            </aside>
                                    </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FO-Jornal-da-Ilha-1542920862642084%2F&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=170224670058897" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_4_5801123898752_rand td-pb-border-top"  data-td-block-uid="td_uid_4_5801123898752" ><div id=td_uid_4_5801123898752 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Parintins</div>
			<div class="td-weather-condition">céu claro</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_4_5801123898752"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_4_5801123898752">
				<input id="td_uid_4_5801123898752" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_4_5801123898752"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_4_5801123898752">
					<span class="td-big-degrees">34.2</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">34.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">34.2</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">55%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.9kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sáb</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">36</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">seg</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">36</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">ter</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">36</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">qua</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Contador de visistas</span></div>			<div class="textwidget"><center><a href="http://www.cerotec.net/estadisticas-71341/ojornal.com" title="estatísticas de visita"><img src="http://www.cerotec.net/contador.php?t=5&s=5&i=71341" alt="O Jornal da Ilha"></a> </center></div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 5801123898ba9
    -->

    <script type='text/javascript' src='http://www.ojornaldailha.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.ojornaldailha.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=672101912971606&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_4_5801123898752","api_location":"Parintins","api_language":"pt","today_icon":"clear-sky-d","today_icon_text":"c\u00e9u claro","today_temp":[34.2,93.5],"today_humidity":55,"today_wind_speed":[2.9,1.8],"today_min":[34.2,93.5],"today_max":[34.2,93.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1476543600,"day_temp":[35,94],"day_name":"s\u00e1b","owm_day_index":1},{"timestamp":1476630000,"day_temp":[36,97],"day_name":"dom","owm_day_index":2},{"timestamp":1476716400,"day_temp":[36,98],"day_name":"seg","owm_day_index":3},{"timestamp":1476802800,"day_temp":[36,98],"day_name":"ter","owm_day_index":4},{"timestamp":1476889200,"day_temp":[35,95],"day_name":"qua","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ojornaldailha.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ojornaldailha.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>