<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.ojornaldailha.com/xmlrpc.php"/>
<title>Acerto de propina com Aécio Neves foi de R$ 50 milhões, diz Marcelo Odebrecht &#8211; O Jornal da Ilha</title>
<meta property="og:image" content="http://www.ojornaldailha.com/wp-content/uploads/2017/03/Aécio-propina.jpg"/><meta name="author" content="Carlos Frazão">
<link rel='dns-prefetch' href='//www.ojornaldailha.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Acerto de propina com Aécio Neves foi de R$ 50 milhões, diz Marcelo Odebrecht" href="http://www.ojornaldailha.com/acerto-de-propina-com-aecio-neves-foi-de-r-50-milhoes-diz-marcelo-odebrecht/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='jellyfish_cw_css-css' href='http://www.ojornaldailha.com/wp-content/plugins/jellyfish-counter-widget/jellyfish-odometer-class/css/jellyfish-counter.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.ojornaldailha.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.ojornaldailha.com/wp-content/themes/Newspaper/mobile/style.css?ver=7.5' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ojornaldailha.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ojornaldailha.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ojornaldailha.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Equipe Sempa faz visita técnica em matadouros, graxarias e empresas de curtume' href='http://www.ojornaldailha.com/equipe-sempa-faz-visita-tecnica-em-matadouros-graxarias-e-empresas-de-curtume/'/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel="canonical" href="http://www.ojornaldailha.com/acerto-de-propina-com-aecio-neves-foi-de-r-50-milhoes-diz-marcelo-odebrecht/"/>
<link rel='shortlink' href='http://www.ojornaldailha.com/?p=14255'/>
<link rel="alternate" type="application/json+oembed" href="http://www.ojornaldailha.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ojornaldailha.com%2Facerto-de-propina-com-aecio-neves-foi-de-r-50-milhoes-diz-marcelo-odebrecht%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.ojornaldailha.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ojornaldailha.com%2Facerto-de-propina-com-aecio-neves-foi-de-r-50-milhoes-diz-marcelo-odebrecht%2F&#038;format=xml"/>
<meta name="generator" content="Custom Login v3.2.5"/>
<meta property="fb:app_id" content="672101912971606"/><meta property="fb:admins" content="frazul@gmail.com"/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ojornaldailha.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ojornaldailha.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="http:\/\/www.ojornaldailha.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var tdThemeName="Newspaper";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="Email incorreto!";
</script>
 
<style>.td-header-wrap{background-color:#ffffff;}#td-top-mobile-toggle i,.td-search-icon .td-icon-search{color:#1e73be;}.td-mobile-footer-wrap{background-color:#919191;}</style>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-85758529-4', 'auto');
  ga('send', 'pageview');
</script>
 
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-14255 single-format-standard wpb-js-composer js-comp-ver-4.11.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-11789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-11789"><a href="http://www.ojornaldailha.com/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11797"><a href="http://www.ojornaldailha.com/contato/">Contato</a></li>
<li id="menu-item-11796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11796"><a href="http://www.ojornaldailha.com/mural/">Mural</a></li>
</ul>
</li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6551"><a href="http://www.ojornaldailha.com/categoria/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2708"><a href="http://www.ojornaldailha.com/categoria/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.ojornaldailha.com/categoria/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6552"><a href="http://www.ojornaldailha.com/categoria/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6553"><a href="http://www.ojornaldailha.com/categoria/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12409"><a href="http://www.ojornaldailha.com/categoria/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6752"><a href="http://www.ojornaldailha.com/categoria/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6556"><a href="http://www.ojornaldailha.com/categoria/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10405"><a href="http://www.ojornaldailha.com/categoria/religiao/">Religião</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.ojornaldailha.com/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pesquisar</span>
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/>
<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-header-wrap">
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-header-logo" href="http://www.ojornaldailha.com/">
<img class="td-retina-data" data-retina="http://www.ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="http://www.ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png" alt=""/>
</a>
</div>
</div>
 
<div class="td-search-icon">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div> </div>
<div class="td-a-rec td-a-rec-id-header_mob "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0526169985395280" data-ad-slot="9681091323" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="td-container">
 
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.ojornaldailha.com/">
<span itemprop="name">Home</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todos os posts em Capa" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.ojornaldailha.com/categoria/capa/">
<span itemprop="name">Capa</span> </a> <meta itemprop="position" content="2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Acerto de propina com Aécio Neves foi de R$ 50 milhões, diz...</span></div></div>
 
<article id="post-14255" class="post-14255 post type-post status-publish format-standard hentry category-capa category-politica" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Acerto de propina com Aécio Neves foi de R$ 50 milhões, diz Marcelo Odebrecht</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-19T15:08:27+00:00">19 de março de 2017</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://www.ojornaldailha.com/wp-content/uploads/2017/03/Aécio-propina.jpg" data-caption=""><img width="640" height="426" class="entry-thumb td-modal-image" src="http://www.ojornaldailha.com/wp-content/uploads/2017/03/Aécio-propina.jpg" srcset="http://www.ojornaldailha.com/wp-content/uploads/2017/03/Aécio-propina.jpg 640w, http://www.ojornaldailha.com/wp-content/uploads/2017/03/Aécio-propina-631x420.jpg 631w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Aécio-propina"/></a></div> <div class="td-post-sharing td-post-sharing-top">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ojornaldailha.com%2Facerto-de-propina-com-aecio-neves-foi-de-r-50-milhoes-diz-marcelo-odebrecht%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Acerto+de+propina+com+A%C3%A9cio+Neves+foi+de+R%24+50+milh%C3%B5es%2C+diz+Marcelo+Odebrecht&url=http%3A%2F%2Fwww.ojornaldailha.com%2Facerto-de-propina-com-aecio-neves-foi-de-r-50-milhoes-diz-marcelo-odebrecht%2F&via=O+Jornal+da+Ilha"><i class="td-icon-twitter"></i></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ojornaldailha.com/acerto-de-propina-com-aecio-neves-foi-de-r-50-milhoes-diz-marcelo-odebrecht/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ojornaldailha.com/acerto-de-propina-com-aecio-neves-foi-de-r-50-milhoes-diz-marcelo-odebrecht/&amp;media=http://www.ojornaldailha.com/wp-content/uploads/2017/03/Aécio-propina.jpg&description=Acerto+de+propina+com+A%C3%A9cio+Neves+foi+de+R%24+50+milh%C3%B5es%2C+diz+Marcelo+Odebrecht" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Acerto+de+propina+com+A%C3%A9cio+Neves+foi+de+R%24+50+milh%C3%B5es%2C+diz+Marcelo+Odebrecht%20-%20http%3A%2F%2Fwww.ojornaldailha.com%2Facerto-de-propina-com-aecio-neves-foi-de-r-50-milhoes-diz-marcelo-odebrecht%2F"><i class="td-icon-whatsapp"></i></a>
</div></div> <p>Senador tucano tinha influência sobre empresas que controlam usina e acertou propina em construção</p>
<p>&nbsp;</p>
<p><span id="more-14255"></span></p>
<p>Campeão de pedidos de investigações para o Supremo Tribunal Federal (STF) na lista do procurador-geral da República, Rodrigo Janot, o senador Aécio Neves (PSDB-MG) manteve conversas com o ex-presidente da Odebrecht, Marcelo Odebrecht, para receber R$ 50 milhões. A informação consta da delação premiada de Marcelo Odebrecht e foi divulgada neste domingo (19) em reportagem da <em>Folha de S.Paulo</em>.</p>
<p>O acordo entre Aécio e Odebrecht tinha também a participação da Andrade Gutierrez e está relacionado ao leilão para a construção da hidrelétrica Santo Antônio, em Rondônia, em dezembro de 2007. Outras delações complementaram as informações dadas por Marcelo Odebrecht: a Odebrecht se comprometeu a pagar R$ 30 milhões para o senador tucano, enquanto a Andrade Gutierrez faria o repasse dos R$ 20 milhões restantes.</p>
<p>Ainda segundo a <em>Folha</em>, embora fosse um dos principais nomes de oposição ao governo Lula, Aécio, à época governador de Minas em seu segundo mandato, tinha sob seu comando uma das empresas que integravam o consórcio que ganhou a disputa, a Cemig (Companhia Energética de Minas Gerais). Ainda hoje a empresa de energia é controlado pelo governo mineiro. Aécio tinha, ainda, influência sobre o principal investidor da usina, a empresa Furnas (Furnas é a principal acionista da Santo Antônio Energia, com 39% do capital).</p>
<p>A Odebrecht e a Andrade Gutierrez detêm, respectivamente, 18,6% e 12,4% das ações. Um fundo da Caixa Econômica Federal controla outros 20% e a Cemig tem 10%. A construção da hidrelétrica custou R$ 20 milhões.</p>
<p>Marcelo Odebrecht e outros executivos da empreiteira disseram aos procuradores da Lava Jato que o acerto com Aécio Neves foi feito para que houvesse uma boa relação com as duas sócias da usina sobre as quais o senador tucano tinha influência (Furnas e Cemig).</p>
<p>&nbsp;</p>
<p>JB/RJ</p>
 <h3>Comentários</h3><p><fb:comments-count href=http://www.ojornaldailha.com/acerto-de-propina-com-aecio-neves-foi-de-r-50-milhoes-diz-marcelo-odebrecht/></fb:comments-count> comentários</p><div class="fb-comments" data-href="http://www.ojornaldailha.com/acerto-de-propina-com-aecio-neves-foi-de-r-50-milhoes-diz-marcelo-odebrecht/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom_mob "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0526169985395280" data-ad-slot="9681091323" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ojornaldailha.com%2Facerto-de-propina-com-aecio-neves-foi-de-r-50-milhoes-diz-marcelo-odebrecht%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Acerto+de+propina+com+A%C3%A9cio+Neves+foi+de+R%24+50+milh%C3%B5es%2C+diz+Marcelo+Odebrecht&url=http%3A%2F%2Fwww.ojornaldailha.com%2Facerto-de-propina-com-aecio-neves-foi-de-r-50-milhoes-diz-marcelo-odebrecht%2F&via=O+Jornal+da+Ilha"><i class="td-icon-twitter"></i></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ojornaldailha.com/acerto-de-propina-com-aecio-neves-foi-de-r-50-milhoes-diz-marcelo-odebrecht/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ojornaldailha.com/acerto-de-propina-com-aecio-neves-foi-de-r-50-milhoes-diz-marcelo-odebrecht/&amp;media=http://www.ojornaldailha.com/wp-content/uploads/2017/03/Aécio-propina.jpg&description=Acerto+de+propina+com+A%C3%A9cio+Neves+foi+de+R%24+50+milh%C3%B5es%2C+diz+Marcelo+Odebrecht" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Acerto+de+propina+com+A%C3%A9cio+Neves+foi+de+R%24+50+milh%C3%B5es%2C+diz+Marcelo+Odebrecht%20-%20http%3A%2F%2Fwww.ojornaldailha.com%2Facerto-de-propina-com-aecio-neves-foi-de-r-50-milhoes-diz-marcelo-odebrecht%2F"><i class="td-icon-whatsapp"></i></a>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ojornaldailha.com/author/frazao/">Carlos Frazão</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carlos Frazão"></span><meta itemprop="datePublished" content="2017-03-19T15:08:27+00:00"><meta itemprop="dateModified" content="2017-03-19T15:08:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ojornaldailha.com/acerto-de-propina-com-aecio-neves-foi-de-r-50-milhoes-diz-marcelo-odebrecht/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png"></span><meta itemprop="name" content="O Jornal da Ilha"></span><meta itemprop="headline " content="Acerto de propina com Aécio Neves foi de R$ 50 milhões, diz Marcelo Odebrecht"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ojornaldailha.com/wp-content/uploads/2017/03/Aécio-propina.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="426"></span> </footer>
</article>  
<div class="td_block_wrap td_block_related_posts_mob td_uid_1_58cf4c01b026b_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_58cf4c01b964a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_58cf4c01b026b" href="#">ARTIGOS RELACIONADOS</a></h4><div id=td_uid_1_58cf4c01b026b class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_mob_1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.ojornaldailha.com/equipe-sempa-faz-visita-tecnica-em-matadouros-graxarias-e-empresas-de-curtume/" rel="bookmark" title="Equipe Sempa faz visita técnica em matadouros, graxarias e empresas de curtume"><img width="265" height="198" class="entry-thumb" src="http://www.ojornaldailha.com/wp-content/uploads/2017/03/EDY-sempa-265x198.jpg" srcset="http://www.ojornaldailha.com/wp-content/uploads/2017/03/EDY-sempa-265x198.jpg 265w, http://www.ojornaldailha.com/wp-content/uploads/2017/03/EDY-sempa-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Equipe Sempa faz visita técnica em matadouros, graxarias e empresas de curtume"/></a></div> <div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ojornaldailha.com/equipe-sempa-faz-visita-tecnica-em-matadouros-graxarias-e-empresas-de-curtume/" rel="bookmark" title="Equipe Sempa faz visita técnica em matadouros, graxarias e empresas de curtume">Equipe Sempa faz visita técnica em matadouros, graxarias e empresas de...</a></h3>
<div class="td-module-meta-info">
<a href="http://www.ojornaldailha.com/categoria/capa/" class="td-post-category">Capa</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-18T22:04:33+00:00">18 de março de 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_mob_1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.ojornaldailha.com/idosos-devem-ser-constantemente-valorizados-diz-michele-valadares/" rel="bookmark" title="Idosos devem ser constantemente valorizados, diz Michele Valadares"><img width="265" height="198" class="entry-thumb" src="http://www.ojornaldailha.com/wp-content/uploads/2017/03/Michele-idosos-265x198.jpg" srcset="http://www.ojornaldailha.com/wp-content/uploads/2017/03/Michele-idosos-265x198.jpg 265w, http://www.ojornaldailha.com/wp-content/uploads/2017/03/Michele-idosos-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Idosos devem ser constantemente valorizados, diz Michele Valadares"/></a></div> <div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ojornaldailha.com/idosos-devem-ser-constantemente-valorizados-diz-michele-valadares/" rel="bookmark" title="Idosos devem ser constantemente valorizados, diz Michele Valadares">Idosos devem ser constantemente valorizados, diz Michele Valadares</a></h3>
<div class="td-module-meta-info">
<a href="http://www.ojornaldailha.com/categoria/capa/" class="td-post-category">Capa</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-18T21:44:13+00:00">18 de março de 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_mob_1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.ojornaldailha.com/emocao-desfile-e-beleza-na-abertura-da-quarta-rodada-da-copa-alvorada-de-futsal/" rel="bookmark" title="Emoção, desfile e beleza na abertura da quarta rodada da Copa Alvorada de Futsal"><img width="265" height="198" class="entry-thumb" src="http://www.ojornaldailha.com/wp-content/uploads/2017/03/IMG-20170317-WA0000_resized-265x198.jpg" srcset="http://www.ojornaldailha.com/wp-content/uploads/2017/03/IMG-20170317-WA0000_resized-265x198.jpg 265w, http://www.ojornaldailha.com/wp-content/uploads/2017/03/IMG-20170317-WA0000_resized-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Emoção, desfile e beleza na abertura da quarta rodada da Copa Alvorada de Futsal"/></a></div> <div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.ojornaldailha.com/emocao-desfile-e-beleza-na-abertura-da-quarta-rodada-da-copa-alvorada-de-futsal/" rel="bookmark" title="Emoção, desfile e beleza na abertura da quarta rodada da Copa Alvorada de Futsal">Emoção, desfile e beleza na abertura da quarta rodada da Copa...</a></h3>
<div class="td-module-meta-info">
<a href="http://www.ojornaldailha.com/categoria/capa/" class="td-post-category">Capa</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-17T23:28:55+00:00">17 de março de 2017</time></span> </div>
</div>
</div>
</div>  </div> </div></div>  
</div>
 
<div class="td-a-rec td-a-rec-id-footer_mob "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0526169985395280" data-ad-slot="9681091323" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 
<div class="td-mobile-footer-wrap">
<div class="td-container">
<div class="td-footer-wrap"><aside class="td-footer-logo"><a href="http://www.ojornaldailha.com/"><img class="td-retina-data" src="http://www.ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png" data-retina="http://www.ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" alt="" title=""/></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>SOBRE NÓS</span></div></aside></div> </div> 
</div> 
 
</div> 
 
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-content/themes/Newspaper/mobile/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=672101912971606&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<script>
    
</script>
</body>
</html>
